<!doctype html ><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link media="all" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_8c43e9240bc13d3a8492ef74d550c45f.css" rel="stylesheet" /><link media="screen" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_b573a6eab84e52598faaf365c0180b53.css" rel="stylesheet" /><title>En Quintana Roo, alumnos cursarán materia de perspectiva de género</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="En Quintana Roo, alumnos cursarán materia de perspectiva de género" /><meta property="og:description" content="Quintana Roo se convertirá en el primer estado en impartir una asignatura con perspectiva de género a los estudiantes, informó la secretaria de Educación, Ana Isabel Vásquez Jiménez. A partir del 30 de agosto en el inicio de clases, los maestros del nivel media superior tendrán en su plan de estudios la clase &#8220;Educación con Perspectiva de Género&#8221; para sensibilizar a la comunidad [&hellip;]" /><meta property="og:url" content="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="ALUMNOS" /><meta property="article:tag" content="materia" /><meta property="article:tag" content="perspectiva de género" /><meta property="article:tag" content="Quintana Roo" /><meta property="article:section" content="Nacional" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2021/07/materiaaa.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2021/07/materiaaa.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="473" /><meta property="og:image:alt" content="Quintana" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="En Quintana Roo, alumnos cursarán materia de perspectiva de género" /><meta name="twitter:description" content="Quintana Roo se convertirá en el primer estado en impartir una asignatura con perspectiva de género a los estudiantes, informó la secretaria de Educación, Ana Isabel Vásquez Jiménez. A partir del 30 de agosto en el inicio de clases, los maestros del nivel media superior tendrán en su plan de estudios la clase &#8220;Educación con Perspectiva de Género&#8221; para sensibilizar a la comunidad [&hellip;]" /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2021/07/materiaaa.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg","url":"https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg","width":"900","height":"473","caption":"En Quintana Roo, alumnos cursar\u00e1n materia de perspectiva de g\u00e9nero","inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/author/clauma-alvarado/","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"WebPage","@id":"https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/#webpage","url":"https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/","name":"En Quintana Roo, alumnos cursar\u00e1n materia de perspectiva de g\u00e9nero","datePublished":"2021-07-28T16:08:12-05:00","dateModified":"2021-07-28T16:08:12-05:00","author":{"@id":"https://eldiariomx.com/author/clauma-alvarado/"},"isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg"},"inLanguage":"es-MX"},{"@type":"BlogPosting","headline":"En Quintana Roo, alumnos cursar\u00e1n materia de perspectiva de g\u00e9nero","keywords":"Quintana","datePublished":"2021-07-28T16:08:12-05:00","dateModified":"2021-07-28T16:08:12-05:00","author":{"@type":"Person","name":"El Diario de Victoria"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"description":"Quintana Roo\u00a0se convertir\u00e1 en el\u00a0primer estado\u00a0en impartir una asignatura con\u00a0perspectiva de g\u00e9nero a los estudiantes, inform\u00f3 la secretaria de Educaci\u00f3n,\u00a0Ana Isabel V\u00e1squez Jim\u00e9nez.","name":"En Quintana Roo, alumnos cursar\u00e1n materia de perspectiva de g\u00e9nero","@id":"https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/#richSnippet","isPartOf":{"@id":"https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/#webpage"},"image":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/#webpage"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; En Quintana Roo, alumnos cursarán materia de perspectiva de género RSS de los comentarios" href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css'  href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/498423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://eldiariomx.com/?p=498423' /><link rel="alternate" type="application/json+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F07%2F28%2Fen-quintanaroo-materiaperspectiva-genero%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F07%2F28%2Fen-quintanaroo-materiaperspectiva-genero%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d18da29b32","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"d18da29b32","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"d18da29b32","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":498423};</script>  <script>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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/nacional/",
                    "name": "Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/",
                    "name": "En Quintana Roo, alumnos cursarán materia de perspectiva de género"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}</style></head><body class="post-template-default single single-post postid-498423 single-format-standard en-quintanaroo-materiaperspectiva-genero global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/facetas/">Facetas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_10" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_13" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_26" ><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">32.5</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_27" ><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, 28 de julio de 2021</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_30" ><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" ><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_36" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" ><div class="tdi_37_rand_style td-element-style" ></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;"><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_46" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/pri-podria-ganar-en-2022-r-ramos/" rel="bookmark" class="td-image-wrap " title="PRI podría ganar en 2022: R. Ramos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/pdrífass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/pri-podria-ganar-en-2022-r-ramos/" rel="bookmark" title="PRI podría ganar en 2022: R. Ramos">PRI podría ganar en 2022: R. Ramos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/maestros-regresarian-si-hay-condiciones-snte/" rel="bookmark" class="td-image-wrap " title="Maestros regresarían si hay condiciones: SNTE" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/maestroeedasdd-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/maestros-regresarian-si-hay-condiciones-snte/" rel="bookmark" title="Maestros regresarían si hay condiciones: SNTE">Maestros regresarían si hay condiciones: SNTE</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/reportan-asistencia-record-en-vacunacion-a-grupo-18-39/" rel="bookmark" class="td-image-wrap " title="Reportan asistencia récord en vacunación a grupo 18-39" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/vacunación-asistencia-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/reportan-asistencia-record-en-vacunacion-a-grupo-18-39/" rel="bookmark" title="Reportan asistencia récord en vacunación a grupo 18-39">Reportan asistencia récord en vacunación a grupo 18-39</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/primera-ola-ha-sido-la-mas-fuerte/" rel="bookmark" class="td-image-wrap " title="‘Primera ola’ ha sido la más fuerte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/OLA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/primera-ola-ha-sido-la-mas-fuerte/" rel="bookmark" title="‘Primera ola’ ha sido la más fuerte">‘Primera ola’ ha sido la más fuerte</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/variante-delta-no-ha-llegado-al-hrae-director/" rel="bookmark" class="td-image-wrap " title="Variante delta no ha llegado al HRAE: director" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/VICENTE-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/variante-delta-no-ha-llegado-al-hrae-director/" rel="bookmark" title="Variante delta no ha llegado al HRAE: director">Variante delta no ha llegado al HRAE: director</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_47" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/billetesfalsoscirculantemporadavacaciona/" rel="bookmark" class="td-image-wrap " title="Billetes falsos circulan más en temporada vacacional" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/tampico-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/billetesfalsoscirculantemporadavacaciona/" rel="bookmark" title="Billetes falsos circulan más en temporada vacacional">Billetes falsos circulan más en temporada vacacional</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/aumentan-contagioscovidbuquesextranjeros/" rel="bookmark" class="td-image-wrap " title="Aumentan contagios de covid-19 en buques extranjeros" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/buques-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/aumentan-contagioscovidbuquesextranjeros/" rel="bookmark" title="Aumentan contagios de covid-19 en buques extranjeros">Aumentan contagios de covid-19 en buques extranjeros</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/preven-impacto-a-la-economia/" rel="bookmark" class="td-image-wrap " title="Prevén impacto a la economía" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2018/02/CHOCOLATES.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/preven-impacto-a-la-economia/" rel="bookmark" title="Prevén impacto a la economía">Prevén impacto a la economía</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/27/proyectan-aplicacion7500-vacunas-tampico/" rel="bookmark" class="td-image-wrap " title="Proyectan aplicación diaria de 7,500 vacunas en Tampico" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/vacunass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/27/proyectan-aplicacion7500-vacunas-tampico/" rel="bookmark" title="Proyectan aplicación diaria de 7,500 vacunas en Tampico">Proyectan aplicación diaria de 7,500 vacunas en Tampico</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/27/socavones-altamira-ponen-riesgo-familias/" rel="bookmark" class="td-image-wrap " title="Socavones en Altamira ponen en riesgo a familias" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/socavon-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/27/socavones-altamira-ponen-riesgo-familias/" rel="bookmark" title="Socavones en Altamira ponen en riesgo a familias">Socavones en Altamira ponen en riesgo a familias</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_48" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" rel="bookmark" class="td-image-wrap " title="En Quintana Roo, alumnos cursarán materia de perspectiva de género" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/per-genro-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" rel="bookmark" title="En Quintana Roo, alumnos cursarán materia de perspectiva de género">En Quintana Roo, alumnos cursarán materia de perspectiva de género</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/saliocargamentoinsumomedicoalimentoscuba/" rel="bookmark" class="td-image-wrap " title="Salió otro cargamento de insumos médicos y alimentos para Cuba" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/buque-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/saliocargamentoinsumomedicoalimentoscuba/" rel="bookmark" title="Salió otro cargamento de insumos médicos y alimentos para Cuba">Salió otro cargamento de insumos médicos y alimentos para Cuba</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/amlo-reconoce-esfuerzo-mexicanos-entokio/" rel="bookmark" class="td-image-wrap " title="AMLO reconoce esfuerzo de deportistas mexicanos en Tokio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/amlooo-2-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/amlo-reconoce-esfuerzo-mexicanos-entokio/" rel="bookmark" title="AMLO reconoce esfuerzo de deportistas mexicanos en Tokio">AMLO reconoce esfuerzo de deportistas mexicanos en Tokio</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/ebrard-se-reunio-con-evo-morales-en-peru/" rel="bookmark" class="td-image-wrap " title="Ebrard se reunió con Evo Morales en Perú" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/marcelo-ebrard-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/ebrard-se-reunio-con-evo-morales-en-peru/" rel="bookmark" title="Ebrard se reunió con Evo Morales en Perú">Ebrard se reunió con Evo Morales en Perú</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/piden-a-cre-fijar-precios-maximos-de-gas-lp/" rel="bookmark" class="td-image-wrap " title="Piden a CRE fijar precios máximos de gas LP" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Pide-CRE-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/piden-a-cre-fijar-precios-maximos-de-gas-lp/" rel="bookmark" title="Piden a CRE fijar precios máximos de gas LP">Piden a CRE fijar precios máximos de gas LP</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_49" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/ofrece-nueva-york-100-dolares-a-quienes-se-vacunen-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Ofrece Nueva York 100 dólares a quienes se vacunen contra Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Ofrece-NY-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/ofrece-nueva-york-100-dolares-a-quienes-se-vacunen-contra-covid-19/" rel="bookmark" title="Ofrece Nueva York 100 dólares a quienes se vacunen contra Covid-19">Ofrece Nueva York 100 dólares a quienes se vacunen contra Covid-19</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/24/principe-harry-publicara-memorias-2022/" rel="bookmark" class="td-image-wrap " title="Príncipe Harry publicará sus memorias en 2022" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/principe-harry-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/24/principe-harry-publicara-memorias-2022/" rel="bookmark" title="Príncipe Harry publicará sus memorias en 2022">Príncipe Harry publicará sus memorias en 2022</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/24/medicos-revelan-aumento-en-casos-de-sarna-a-causa-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Médicos revelan aumento en casos de sarna a causa de la pandemia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/saradsdf-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/24/medicos-revelan-aumento-en-casos-de-sarna-a-causa-de-la-pandemia/" rel="bookmark" title="Médicos revelan aumento en casos de sarna a causa de la pandemia">Médicos revelan aumento en casos de sarna a causa de la pandemia</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/23/ue-aprueba-el-uso-de-la-vacuna-de-moderna-para-menores-de-entre-12-y-17-anos/" rel="bookmark" class="td-image-wrap " title="UE aprueba el uso de la vacuna de Moderna para menores de entre 12 y 17 años" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/epaussd-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/23/ue-aprueba-el-uso-de-la-vacuna-de-moderna-para-menores-de-entre-12-y-17-anos/" rel="bookmark" title="UE aprueba el uso de la vacuna de Moderna para menores de entre 12 y 17 años">UE aprueba el uso de la vacuna de Moderna para menores de entre 12 y 17 años</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/22/detectan-la-viruela-de-los-monos-por-primera-vez-desde-2003/" rel="bookmark" class="td-image-wrap " title="Detectan la viruela de los monos por primera vez desde 2003" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/dañadasd-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/22/detectan-la-viruela-de-los-monos-por-primera-vez-desde-2003/" rel="bookmark" title="Detectan la viruela de los monos por primera vez desde 2003">Detectan la viruela de los monos por primera vez desde 2003</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_50" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/pierde-el-equilibrio-cae-y-se-causa-herida-en-la-cabeza/" rel="bookmark" class="td-image-wrap " title="Pierde el equilibrio cae y se causa herida en la cabeza" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/caeffff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/pierde-el-equilibrio-cae-y-se-causa-herida-en-la-cabeza/" rel="bookmark" title="Pierde el equilibrio cae y se causa herida en la cabeza">Pierde el equilibrio cae y se causa herida en la cabeza</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/se-cae-de-un-andamio-acaba-hospitalizada/" rel="bookmark" class="td-image-wrap " title="Se cae de un andamio y acaba hospitalizada" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/ambulancioa-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/se-cae-de-un-andamio-acaba-hospitalizada/" rel="bookmark" title="Se cae de un andamio y acaba hospitalizada">Se cae de un andamio y acaba hospitalizada</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/esquiva-un-camion-y-se-sale-de-la-carretera/" rel="bookmark" class="td-image-wrap " title="Esquiva un camión y se sale de la carretera" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Esquiva-camión-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/esquiva-un-camion-y-se-sale-de-la-carretera/" rel="bookmark" title="Esquiva un camión y se sale de la carretera">Esquiva un camión y se sale de la carretera</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/lo-ataca-su-companero-de-parranda/" rel="bookmark" class="td-image-wrap " title="Lo ataca su compañero de parranda" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/golpeado-compañero-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/lo-ataca-su-companero-de-parranda/" rel="bookmark" title="Lo ataca su compañero de parranda">Lo ataca su compañero de parranda</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/26/asaltan-gasolinera-en-victoria/" rel="bookmark" class="td-image-wrap " title="Asaltan gasolinera en Victoria" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/gasolinera-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/26/asaltan-gasolinera-en-victoria/" rel="bookmark" title="Asaltan gasolinera en Victoria">Asaltan gasolinera en Victoria</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_51" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/listo-golfistatamaulipecoparticipartokio/" rel="bookmark" class="td-image-wrap " title="Listo golfista tamaulipeco para participar en Tokio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/golfista-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/listo-golfistatamaulipecoparticipartokio/" rel="bookmark" title="Listo golfista tamaulipeco para participar en Tokio">Listo golfista tamaulipeco para participar en Tokio</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/mexico-a-cuartos/" rel="bookmark" class="td-image-wrap " title="¡México a cuartos!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Mexico-cuartos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/mexico-a-cuartos/" rel="bookmark" title="¡México a cuartos!">¡México a cuartos!</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/rogelio-romero-pasa-a-cuartos-de-final-en-boxeo/" rel="bookmark" class="td-image-wrap " title="Rogelio Romero pasa a cuartos de final en boxeo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Rogelio-Romero-2-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/rogelio-romero-pasa-a-cuartos-de-final-en-boxeo/" rel="bookmark" title="Rogelio Romero pasa a cuartos de final en boxeo">Rogelio Romero pasa a cuartos de final en boxeo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/pedacera-gana-la-liga/" rel="bookmark" class="td-image-wrap " title="Pedacera gana la Liga" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/PEDACERA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/pedacera-gana-la-liga/" rel="bookmark" title="Pedacera gana la Liga">Pedacera gana la Liga</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/triunfan-los-bravos/" rel="bookmark" class="td-image-wrap " title="Triunfan Los Bravos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/OTILIO-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/triunfan-los-bravos/" rel="bookmark" title="Triunfan Los Bravos">Triunfan Los Bravos</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_52" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/murio-a-los-72-anos-dusty-hill-bajista-y-fundador-de-zz-top/" rel="bookmark" class="td-image-wrap " title="Murió a los 72 años Dusty Hill, bajista y fundador de ZZ Top" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/dustuaddd-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/murio-a-los-72-anos-dusty-hill-bajista-y-fundador-de-zz-top/" rel="bookmark" title="Murió a los 72 años Dusty Hill, bajista y fundador de ZZ Top">Murió a los 72 años Dusty Hill, bajista y fundador de ZZ Top</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/shakira-a-juicio-por-delitos-fiscales/" rel="bookmark" class="td-image-wrap " title="Shakira a juicio por delitos fiscales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Shakira-delitos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/shakira-a-juicio-por-delitos-fiscales/" rel="bookmark" title="Shakira a juicio por delitos fiscales">Shakira a juicio por delitos fiscales</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/bob-odenkirk-protagonista-better-call-saul-es-hospitalizado-tras-desmayo/" rel="bookmark" class="td-image-wrap " title="Bob Odenkirk, protagonista de ‘Better Call Saul’, es hospitalizado tras desmayo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Actor-Bob-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/bob-odenkirk-protagonista-better-call-saul-es-hospitalizado-tras-desmayo/" rel="bookmark" title="Bob Odenkirk, protagonista de ‘Better Call Saul’, es hospitalizado tras desmayo">Bob Odenkirk, protagonista de ‘Better Call Saul’, es hospitalizado tras desmayo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/volvera-rock-en-tu-idioma/" rel="bookmark" class="td-image-wrap " title="Volverá Rock en tu Idioma" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/ROCK-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/volvera-rock-en-tu-idioma/" rel="bookmark" title="Volverá Rock en tu Idioma">Volverá Rock en tu Idioma</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/viejos-logro-primer-lugar-en-estados-unidos/" rel="bookmark" class="td-image-wrap " title="&#8216;Viejos&#8217; logró primer lugar en Estados Unidos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/VIEJOS-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/viejos-logro-primer-lugar-en-estados-unidos/" rel="bookmark" title="&#8216;Viejos&#8217; logró primer lugar en Estados Unidos">&#8216;Viejos&#8217; logró primer lugar en Estados Unidos</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_53" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/ultimos-dias-de-mis-vacaciones/" rel="bookmark" class="td-image-wrap " title="Últimos días de &#8216;mis vacaciones&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-28-a-las-07.47.38-218x150.png')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/ultimos-dias-de-mis-vacaciones/" rel="bookmark" title="Últimos días de &#8216;mis vacaciones&#8217;">Últimos días de &#8216;mis vacaciones&#8217;</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/libros-para-este-verano/" rel="bookmark" class="td-image-wrap " title="Libros para este verano" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/LIBRO-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/libros-para-este-verano/" rel="bookmark" title="Libros para este verano">Libros para este verano</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/27/caifanes-siempre-grande/" rel="bookmark" class="td-image-wrap " title="Caifanes siempre grande" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/caifaesdas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/27/caifanes-siempre-grande/" rel="bookmark" title="Caifanes siempre grande">Caifanes siempre grande</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/27/comparte-tu-talento-fotografico/" rel="bookmark" class="td-image-wrap " title="Comparte tu talento fotográfico" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/FOTOS-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/27/comparte-tu-talento-fotografico/" rel="bookmark" title="Comparte tu talento fotográfico">Comparte tu talento fotográfico</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/26/lanzan-convocatoria-al-premio-nacional-de-artes-y-literatura-2021/" rel="bookmark" class="td-image-wrap " title="Lanzan convocatoria al Premio Nacional de Artes y Literatura 2021" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/LETRAS-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/26/lanzan-convocatoria-al-premio-nacional-de-artes-y-literatura-2021/" rel="bookmark" title="Lanzan convocatoria al Premio Nacional de Artes y Literatura 2021">Lanzan convocatoria al Premio Nacional de Artes y Literatura 2021</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_54" > <script>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</script><div class="block-mega-child-cats"><a 
 class="cur-sub-cat mega-menu-sub-cat-tdi_54" 
 id="tdi_55" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="" 
 href="https://eldiariomx.com/categoria/editoriales/"
 >Todo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_56" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="48" 
 href="https://eldiariomx.com/categoria/editoriales/sabia-usted/"
 >¿Sabía Usted?</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_57" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="57" 
 href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/"
 >Administración y Resultados</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_58" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="37" 
 href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/"
 >Balcón del Pensameinto / Alicia Caballero Galindo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_59" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="120664" 
 href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/"
 >Bola en Juego / Rubén Jasso</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/punto-por-punto/" class="td-post-category">Punto por Punto / Mauricio Zapata</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/tamaulipas-despenalizo-el-aborto/" rel="bookmark" class="td-image-wrap " title="Tamaulipas despenalizó el aborto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/tamaulipas-despenalizo-el-aborto/" rel="bookmark" title="Tamaulipas despenalizó el aborto">Tamaulipas despenalizó el aborto</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/el-debate/" class="td-post-category">El debate equis / Eleazar Ávila</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/de-la-dfs-a-la-guardia-nacional/" rel="bookmark" class="td-image-wrap " title="De la DFS a la Guardia Nacional" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/eleazar-avila.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/de-la-dfs-a-la-guardia-nacional/" rel="bookmark" title="De la DFS a la Guardia Nacional">De la DFS a la Guardia Nacional</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/los-hechos/" class="td-post-category">Los Hechos / José Inés Figueroa</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/las-pistas-de-blue-2/" rel="bookmark" class="td-image-wrap " title="Las pistas de blue" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/ines.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/las-pistas-de-blue-2/" rel="bookmark" title="Las pistas de blue">Las pistas de blue</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/" class="td-post-category">Cuadrante Político / Fernando Acuña</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/quienes-buscan-amarrar-de-nuevo-navajas-entre-amlo-y-cv/" rel="bookmark" class="td-image-wrap " title="¿Quienes buscan amarrar de nuevo navajas entre AMLO y CV?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/quienes-buscan-amarrar-de-nuevo-navajas-entre-amlo-y-cv/" rel="bookmark" title="¿Quienes buscan amarrar de nuevo navajas entre AMLO y CV?">¿Quienes buscan amarrar de nuevo navajas entre AMLO y CV?</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_60" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/esperan-a-joven-en-coma-para-titularse/" rel="bookmark" class="td-image-wrap " title="Esperan a joven que estaba en coma para titularse" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/muejres-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/esperan-a-joven-en-coma-para-titularse/" rel="bookmark" title="Esperan a joven que estaba en coma para titularse">Esperan a joven que estaba en coma para titularse</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/nina-juega-broma-de-mal-gusto-una-mujer/" rel="bookmark" class="td-image-wrap " title="Niña juega broma de mal gusto a una mujer" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/muejr-niña-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/nina-juega-broma-de-mal-gusto-una-mujer/" rel="bookmark" title="Niña juega broma de mal gusto a una mujer">Niña juega broma de mal gusto a una mujer</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/mexicano-gana-millonario-premio-de-loteria/" rel="bookmark" class="td-image-wrap " title="Mexicano gana millonario premio de Lotería" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/mexuuffff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/mexicano-gana-millonario-premio-de-loteria/" rel="bookmark" title="Mexicano gana millonario premio de Lotería">Mexicano gana millonario premio de Lotería</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/samuel-garcia-lanza-pedrada-al-ine-con-felicitacion/" rel="bookmark" class="td-image-wrap " title="Samuel García ‘lanza pedrada’ al INE con felicitación" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/samuel-garcia-ine-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/samuel-garcia-lanza-pedrada-al-ine-con-felicitacion/" rel="bookmark" title="Samuel García ‘lanza pedrada’ al INE con felicitación">Samuel García ‘lanza pedrada’ al INE con felicitación</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/madre-comprueba-poder-dechancla-voladora/" rel="bookmark" class="td-image-wrap " title="Madre comprueba el poder de &#8216;la chancla voladora&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/chancla-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/madre-comprueba-poder-dechancla-voladora/" rel="bookmark" title="Madre comprueba el poder de &#8216;la chancla voladora&#8217;">Madre comprueba el poder de &#8216;la chancla voladora&#8217;</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_63" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><div id="hot-random_image-2" class="td_block_template_11 widget Hot_random_image widget-shortcode area-arbitrary "> <img id="random-image-2" class="hot-random-image" src="https://eldiariomx.com/wp-content/uploads/ads-top/costa-noreste.jpg" alt="Publicidad" /></div><div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" ><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://eldiariomx.com/categoria/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Quintana Roo, alumnos cursarán materia de perspectiva de género</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-498423" class="post-498423 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-alumnos tag-materia tag-perspectiva-de-genero tag-quintana-roo" 0><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li></ul><header class="td-post-title"><h1 class="entry-title">En Quintana Roo, alumnos cursarán materia de perspectiva de género</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-28T16:08:12-05:00" >28 julio, 2021</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-498423">4</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F07%2F28%2Fen-quintanaroo-materiaperspectiva-genero%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero&url=https%3A%2F%2Feldiariomx.com%2F2021%2F07%2F28%2Fen-quintanaroo-materiaperspectiva-genero%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg&description=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero %0A%0A https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/&title=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="366" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2021/07/per-genro-696x366.jpg" srcset="https://eldiariomx.com/wp-content/uploads/2021/07/per-genro-696x366.jpg 696w, https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="En Quintana Roo, alumnos cursarán materia de perspectiva de género" title="per genro"/><figcaption class="wp-caption-text">En Quintana Roo, alumnos cursarán materia de perspectiva de género</figcaption></figure></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Quintana Roo se convertirá en el primer estado en impartir una asignatura con perspectiva de género a los estudiantes, informó la secretaria de Educación, Ana Isabel Vásquez Jiménez.</p><p>A partir del 30 de agosto en el inicio de clases, los maestros del nivel media superior tendrán en su plan de estudios la clase &#8220;Educación con Perspectiva de Género&#8221; para sensibilizar a la comunidad estudiantil.</p><p>“Esta asignatura no la imparten en otro estado, no la bajamos en internet, no la compramos en una plataforma de ventas; había que hacerla porque para los estudiantes, es importante promover la cultura de la paz, de género, de justicia de igualdad. Entonces habría que pensar no sólo en los maestros y las escuelas, sino también en los estudiantes” indicó la secretaria.</p><p>Añadió que un equipo de profesores de nivel medio superior junto con la Secretaría de Educación de Quintana Roo y el Instituto Politécnico Nacional trabajan en el desarrollo de la asignatura como un programa de prueba o piloto.</p><p>Con esto se busca sensibilizar a la comunidad estudiantil, promover una convivencia escolar con base en la igualdad y desarrollar una cultura de la paz en centros escolares.</p><p>Se informó que la asignatura se abordará a través de cuatro unidades:</p><ul><li>Conociendo conceptos básicos</li><li>Entendiendo la violencia de género</li><li>Hacia la igualdad sustantiva</li><li>Construyendo habilidades socioemocionales para la paz</li></ul><p><strong> </strong></p><p><em>Con información de: milenio.com</em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/alumnos/">ALUMNOS</a></li><li><a href="https://eldiariomx.com/etiqueta/materia/">materia</a></li><li><a href="https://eldiariomx.com/etiqueta/perspectiva-de-genero/">perspectiva de género</a></li><li><a href="https://eldiariomx.com/etiqueta/quintana-roo/">Quintana Roo</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F07%2F28%2Fen-quintanaroo-materiaperspectiva-genero%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero&url=https%3A%2F%2Feldiariomx.com%2F2021%2F07%2F28%2Fen-quintanaroo-materiaperspectiva-genero%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/07/per-genro.jpg&description=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero %0A%0A https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/&title=En+Quintana+Roo%2C+alumnos+cursar%C3%A1n+materia+de+perspectiva+de+g%C3%A9nero" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2021/07/28/maestros-regresarian-si-hay-condiciones-snte/">Maestros regresarían si hay condiciones: SNTE</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariomx.com/2021/07/28/pri-podria-ganar-en-2022-r-ramos/">PRI podría ganar en 2022: R. Ramos</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  ><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style" ><div class="tdi_78_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_86" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_87" ><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="mailto:publicidad@eldiariomx.com">publicidad@eldiariomx.com</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_88" ><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_92" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 " ><aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_adc5366da36ac1"><img width="1000" height="1829" src="https://eldiariomx.com/wp-content/uploads/2021/07/01-19.jpg" class="image wp-image-498216  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariomx.com/wp-content/uploads/2021/07/01-19.jpg 1000w, https://eldiariomx.com/wp-content/uploads/2021/07/01-19-840x1536.jpg 840w, https://eldiariomx.com/wp-content/uploads/2021/07/01-19-696x1273.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_98" > <script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/esperan-a-joven-en-coma-para-titularse/" rel="bookmark" class="td-image-wrap " title="Esperan a joven que estaba en coma para titularse" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/muejres-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/esperan-a-joven-en-coma-para-titularse/" rel="bookmark" title="Esperan a joven que estaba en coma para titularse">Esperan a joven que estaba en coma para titularse</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/nina-juega-broma-de-mal-gusto-una-mujer/" rel="bookmark" class="td-image-wrap " title="Niña juega broma de mal gusto a una mujer" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/muejr-niña-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/nina-juega-broma-de-mal-gusto-una-mujer/" rel="bookmark" title="Niña juega broma de mal gusto a una mujer">Niña juega broma de mal gusto a una mujer</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/listo-golfistatamaulipecoparticipartokio/" rel="bookmark" class="td-image-wrap " title="Listo golfista tamaulipeco para participar en Tokio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/golfista-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/listo-golfistatamaulipecoparticipartokio/" rel="bookmark" title="Listo golfista tamaulipeco para participar en Tokio">Listo golfista tamaulipeco para participar en Tokio</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/pri-podria-ganar-en-2022-r-ramos/" rel="bookmark" class="td-image-wrap " title="PRI podría ganar en 2022: R. Ramos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/pdrífass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/pri-podria-ganar-en-2022-r-ramos/" rel="bookmark" title="PRI podría ganar en 2022: R. Ramos">PRI podría ganar en 2022: R. Ramos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" rel="bookmark" class="td-image-wrap " title="En Quintana Roo, alumnos cursarán materia de perspectiva de género" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/per-genro-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/en-quintanaroo-materiaperspectiva-genero/" rel="bookmark" title="En Quintana Roo, alumnos cursarán materia de perspectiva de género">En Quintana Roo, alumnos cursarán materia de perspectiva de género</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/07/28/maestros-regresarian-si-hay-condiciones-snte/" rel="bookmark" class="td-image-wrap " title="Maestros regresarían si hay condiciones: SNTE" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/07/maestroeedasdd-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/07/28/maestros-regresarian-si-hay-condiciones-snte/" rel="bookmark" title="Maestros regresarían si hay condiciones: SNTE">Maestros regresarían si hay condiciones: SNTE</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>  <script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js' id='featherlight-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js' id='cycle2-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script>  <script>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</script> <script defer src="https://eldiariomx.com/wp-content/cache/autoptimize/js/autoptimize_9f6d1a9c79580a88f62c7e1462d82381.js"></script></body></html>