<!doctype html ><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link media="all" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_03f2fd4870f355ce9918a688b768ad5a.css" rel="stylesheet" /><link media="screen" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_b573a6eab84e52598faaf365c0180b53.css" rel="stylesheet" /><title>Falla paracaídas y queda colgando de poste en Puerto Vallarta - El Diario de Ciudad Victoria</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="description" content="Una mujer quedó colgando de un poste de luz cuando se rompió la cuerda de su parachute y descendió sin control sobre una colonia en Puerto Vallarta."/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Falla paracaídas y queda colgando de poste en Puerto Vallarta - El Diario de Ciudad Victoria" /><meta property="og:description" content="Una mujer quedó colgando de un poste de luz cuando se rompió la cuerda de su parachute y descendió sin control sobre una colonia en Puerto Vallarta." /><meta property="og:url" content="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="paracaídas" /><meta property="article:tag" content="Puerto Vallarta" /><meta property="article:section" content="Lo + Viral" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2021/08/trepsarcsiasdas.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2021/08/trepsarcsiasdas.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="473" /><meta property="og:image:alt" content="paracaídas" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-08-06CDT08:29:11-05:00" /><meta property="og:video" content="https://www.youtube.com/embed/-YxBbxK1qLA" /><meta property="video:duration" content="120" /><meta property="ya:ovs:upload_date" content="2021-08-05" /><meta property="ya:ovs:allow_embed" content="true" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Falla paracaídas y queda colgando de poste en Puerto Vallarta - El Diario de Ciudad Victoria" /><meta name="twitter:description" content="Una mujer quedó colgando de un poste de luz cuando se rompió la cuerda de su parachute y descendió sin control sobre una colonia en Puerto Vallarta." /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2021/08/trepsarcsiasdas.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg","url":"https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg","width":"900","height":"473","caption":"paracaidas puerto vallarta","inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/author/clauma-alvarado/","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"WebPage","@id":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#webpage","url":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/","name":"Falla paraca\u00eddas y queda colgando de poste en Puerto Vallarta - El Diario de Ciudad Victoria","datePublished":"2021-08-06T08:29:11-05:00","dateModified":"2021-08-06T08:29:11-05:00","author":{"@id":"https://eldiariomx.com/author/clauma-alvarado/"},"isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg"},"inLanguage":"es-MX"},{"headline":"Falla paraca\u00eddas y queda colgando de poste en Puerto Vallarta - El Diario de Ciudad Victoria","description":"Una mujer qued\u00f3 colgando de un poste de luz cuando se rompi\u00f3 la cuerda de su parachute y descendi\u00f3 sin control sobre una colonia en Puerto Vallarta.","datePublished":"2021-08-06CDT08:29:11-05:00","dateModified":"2021-08-06CDT08:29:11-05:00","image":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg"},"author":{"@id":"https://eldiariomx.com/author/clauma-alvarado/"},"@type":"BlogPosting","name":"Falla paraca\u00eddas y queda colgando de poste en Puerto Vallarta - El Diario de Ciudad Victoria","@id":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#schema-4165498","isPartOf":{"@id":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#webpage"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#webpage"}},{"@type":"VideoObject","name":"Rescate de turista de paraca\u00eddas atascado en unos cables | CPS Noticias Puerto Vallarta","description":"Visita nuestro sitio webTribuna de la Bah\u00eda: https://tribunadelabahia.com.mx/Sinton\u00edzanos por TV Mar: https://tvmar.tv/Esc\u00fachanos en Radiante FM: https://rad...","uploadDate":"2021-08-05","thumbnailUrl":"https://eldiariomx.com/wp-content/uploads/2021/08/hqdefault-6.jpg","embedUrl":"https://www.youtube.com/embed/-YxBbxK1qLA","duration":"PT2M0S","width":"640","height":"360","isFamilyFriendly":"True","@id":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#schema-4165499","isPartOf":{"@id":"https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#webpage"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Falla paracaídas y queda colgando de poste en Puerto Vallarta RSS de los comentarios" href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css'  href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/501113" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://eldiariomx.com/?p=501113' /><link rel="alternate" type="application/json+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F08%2F06%2Ffalla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F08%2F06%2Ffalla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"bd2f9b20a0","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"bd2f9b20a0","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"bd2f9b20a0","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":501113};</script>  <script>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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/lo-viral/",
                    "name": "Lo + Viral"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/",
                    "name": "Falla paracaídas y queda colgando de poste en Puerto Vallarta"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}</style></head><body class="post-template-default single single-post postid-501113 single-format-standard falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/facetas/">Facetas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_10" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_13" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_26" ><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">25.5</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_27" ><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, 6 de agosto de 2021</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_30" ><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" ><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_36" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" ><div class="tdi_37_rand_style td-element-style" ></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;"><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_46" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/advierten-crece-riesgo-por-covid-19-en-embarazadas/" rel="bookmark" class="td-image-wrap " title="Advierten crece riesgo por covid-19 en embarazadas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/embarazada-4r-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/advierten-crece-riesgo-por-covid-19-en-embarazadas/" rel="bookmark" title="Advierten crece riesgo por covid-19 en embarazadas">Advierten crece riesgo por covid-19 en embarazadas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/cumple-12-dias-al-alza-hospitalizacion-por-covid/" rel="bookmark" class="td-image-wrap " title="Cumple 12 días al alza hospitalización por covid" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/covid-hospital-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/cumple-12-dias-al-alza-hospitalizacion-por-covid/" rel="bookmark" title="Cumple 12 días al alza hospitalización por covid">Cumple 12 días al alza hospitalización por covid</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/insiste-snte-en-garantizar-salud/" rel="bookmark" class="td-image-wrap " title="Insiste SNTE en garantizar salud" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/RIGO-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/insiste-snte-en-garantizar-salud/" rel="bookmark" title="Insiste SNTE en garantizar salud">Insiste SNTE en garantizar salud</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/desmienten-intoxicacion-de-menor-en-altamira/" rel="bookmark" class="td-image-wrap " title="Desmienten intoxicación de menor en Altamira" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/HOSPITAL-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/desmienten-intoxicacion-de-menor-en-altamira/" rel="bookmark" title="Desmienten intoxicación de menor en Altamira">Desmienten intoxicación de menor en Altamira</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/alertan-por-alto-consumo-de-medicamentos-milagro/" rel="bookmark" class="td-image-wrap " title="Alertan por alto consumo de medicamentos ‘milagro&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/medicamento-4-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/alertan-por-alto-consumo-de-medicamentos-milagro/" rel="bookmark" title="Alertan por alto consumo de medicamentos ‘milagro&#8217;">Alertan por alto consumo de medicamentos ‘milagro&#8217;</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_47" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/pandemia-trunco-metas-a-hoteleros/" rel="bookmark" class="td-image-wrap " title="Pandemia truncó metas a hoteleros" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/HOTELES-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/pandemia-trunco-metas-a-hoteleros/" rel="bookmark" title="Pandemia truncó metas a hoteleros">Pandemia truncó metas a hoteleros</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/destaca-armando-martinez-participacion-altamirenses-consulta-popular/" rel="bookmark" class="td-image-wrap " title="Destaca alcalde electo Armando Martínez participación de altamirenses en consulta popular" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/armando-martinez-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/destaca-armando-martinez-participacion-altamirenses-consulta-popular/" rel="bookmark" title="Destaca alcalde electo Armando Martínez participación de altamirenses en consulta popular">Destaca alcalde electo Armando Martínez participación de altamirenses en consulta popular</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/smultaran-en-tampico-por-alimentar-a-cocodrilos/" rel="bookmark" class="td-image-wrap " title="Multarán en Tampico por alimentar a cocodrilos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/tampugsss-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/smultaran-en-tampico-por-alimentar-a-cocodrilos/" rel="bookmark" title="Multarán en Tampico por alimentar a cocodrilos">Multarán en Tampico por alimentar a cocodrilos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/reducen-aforo-en-mercados-rodantes/" rel="bookmark" class="td-image-wrap " title="Reducen aforo en mercados rodantes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/ventafff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/reducen-aforo-en-mercados-rodantes/" rel="bookmark" title="Reducen aforo en mercados rodantes">Reducen aforo en mercados rodantes</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/hoteleros-del-sur-del-estado-no-alcanzaron-metas-en-julio/" rel="bookmark" class="td-image-wrap " title="Hoteleros del sur del estado no alcanzaron metas en julio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/udffff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/hoteleros-del-sur-del-estado-no-alcanzaron-metas-en-julio/" rel="bookmark" title="Hoteleros del sur del estado no alcanzaron metas en julio">Hoteleros del sur del estado no alcanzaron metas en julio</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_48" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/el-ministro-zaldivar-no-ampliara-su-mandato-en-la-scjn/" rel="bookmark" class="td-image-wrap " title="El ministro Zaldívar no ampliará su mandato en la SCJN" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/ministro-Zaldívar-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/el-ministro-zaldivar-no-ampliara-su-mandato-en-la-scjn/" rel="bookmark" title="El ministro Zaldívar no ampliará su mandato en la SCJN">El ministro Zaldívar no ampliará su mandato en la SCJN</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/pide-el-presidente-que-renuncien-los-magistrados-del-tepjf/" rel="bookmark" class="td-image-wrap " title="Pide el presidente que renuncien los magistrados del TEPJF" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/amlo-tribunal-crisis-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/pide-el-presidente-que-renuncien-los-magistrados-del-tepjf/" rel="bookmark" title="Pide el presidente que renuncien los magistrados del TEPJF">Pide el presidente que renuncien los magistrados del TEPJF</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/ordenan-a-sep-aclarar-protocolos-de-seguridad-en-regreso-a-clases/" rel="bookmark" class="td-image-wrap " title="Ordenan a SEP aclarar protocolos de seguridad en regreso a clases" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/protocolos-clases-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/ordenan-a-sep-aclarar-protocolos-de-seguridad-en-regreso-a-clases/" rel="bookmark" title="Ordenan a SEP aclarar protocolos de seguridad en regreso a clases">Ordenan a SEP aclarar protocolos de seguridad en regreso a clases</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/mexico-alcanza-243165-defuncionescovid19/" rel="bookmark" class="td-image-wrap " title="México alcanza las 243 mil 165 defunciones por Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/mexxxxdx-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/mexico-alcanza-243165-defuncionescovid19/" rel="bookmark" title="México alcanza las 243 mil 165 defunciones por Covid-19">México alcanza las 243 mil 165 defunciones por Covid-19</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/clases-presenciales-seran-actividad-esencial-se-permitiran-en-semaforo-rojo/" rel="bookmark" class="td-image-wrap " title="Clases presenciales serán actividad esencial; se permitirán en semáforo rojo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/clases-presenciales-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/clases-presenciales-seran-actividad-esencial-se-permitiran-en-semaforo-rojo/" rel="bookmark" title="Clases presenciales serán actividad esencial; se permitirán en semáforo rojo">Clases presenciales serán actividad esencial; se permitirán en semáforo rojo</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_49" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/tailandia-usa-contenedores-para-almacenar-cuerpos-de-victimas-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Tailandia usa contenedores para almacenar cuerpos de víctimas de Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Tailandia-usa-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/tailandia-usa-contenedores-para-almacenar-cuerpos-de-victimas-de-covid-19/" rel="bookmark" title="Tailandia usa contenedores para almacenar cuerpos de víctimas de Covid-19">Tailandia usa contenedores para almacenar cuerpos de víctimas de Covid-19</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/fallecen-10-indocumentados-en-accidente-carretero-en-texas/" rel="bookmark" class="td-image-wrap " title="Fallecen 10 indocumentados en accidente carretero en Texas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Fallecen-10-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/fallecen-10-indocumentados-en-accidente-carretero-en-texas/" rel="bookmark" title="Fallecen 10 indocumentados en accidente carretero en Texas">Fallecen 10 indocumentados en accidente carretero en Texas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/04/representa-variante-delta-93-4-por-ciento-de-casos-en-eu/" rel="bookmark" class="td-image-wrap " title="Representa variante Delta 93.4 por ciento de casos en EU" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Variante-Delta-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/04/representa-variante-delta-93-4-por-ciento-de-casos-en-eu/" rel="bookmark" title="Representa variante Delta 93.4 por ciento de casos en EU">Representa variante Delta 93.4 por ciento de casos en EU</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/03/joe-biden-pidio-la-renuncia-del-gobernador-de-new-york/" rel="bookmark" class="td-image-wrap " title="Joe Biden pidió la renuncia del gobernador de New York" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/bidenafass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/03/joe-biden-pidio-la-renuncia-del-gobernador-de-new-york/" rel="bookmark" title="Joe Biden pidió la renuncia del gobernador de New York">Joe Biden pidió la renuncia del gobernador de New York</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/03/se-reporta-tiroteo-afuera-del-pentagono-en-eu/" rel="bookmark" class="td-image-wrap " title="Se reporta tiroteo afuera del Pentágono en EU" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Tiroteo-petntago-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/03/se-reporta-tiroteo-afuera-del-pentagono-en-eu/" rel="bookmark" title="Se reporta tiroteo afuera del Pentágono en EU">Se reporta tiroteo afuera del Pentágono en EU</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_50" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/cae-de-motocicleta-su-casco-salva-lavida/" rel="bookmark" class="td-image-wrap " title="Cae de su motocicleta, pero el casco le salva la vida" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/mototo-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/cae-de-motocicleta-su-casco-salva-lavida/" rel="bookmark" title="Cae de su motocicleta, pero el casco le salva la vida">Cae de su motocicleta, pero el casco le salva la vida</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/03/conductor-atropella-a-discapacitado-y-luego-escapa/" rel="bookmark" class="td-image-wrap " title="Conductor atropella a discapacitado y luego escapa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/conductor-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/03/conductor-atropella-a-discapacitado-y-luego-escapa/" rel="bookmark" title="Conductor atropella a discapacitado y luego escapa">Conductor atropella a discapacitado y luego escapa</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/03/lo-vinculan-a-proceso-por-violacion-equiparada/" rel="bookmark" class="td-image-wrap " title="Lo vinculan a proceso por violación equiparada" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/proceso-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/03/lo-vinculan-a-proceso-por-violacion-equiparada/" rel="bookmark" title="Lo vinculan a proceso por violación equiparada">Lo vinculan a proceso por violación equiparada</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/02/iba-a-su-trabajo-en-la-maquiladora-y-lo-atropellan/" rel="bookmark" class="td-image-wrap " title="Iba a su trabajo en la maquiladora y lo atropellan" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/maquildfff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/02/iba-a-su-trabajo-en-la-maquiladora-y-lo-atropellan/" rel="bookmark" title="Iba a su trabajo en la maquiladora y lo atropellan">Iba a su trabajo en la maquiladora y lo atropellan</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/02/motociclista-choca-con-un-microbus/" rel="bookmark" class="td-image-wrap " title="Motociclista choca con un microbús" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/motoiass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/02/motociclista-choca-con-un-microbus/" rel="bookmark" title="Motociclista choca con un microbús">Motociclista choca con un microbús</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_51" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/beisbol-del-recuerdo/" rel="bookmark" class="td-image-wrap " title="Beisbol del recuerdo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/RECUERDO-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/beisbol-del-recuerdo/" rel="bookmark" title="Beisbol del recuerdo">Beisbol del recuerdo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/cafeteros-vs-vagon-echara-chispas/" rel="bookmark" class="td-image-wrap " title="Cafeteros vs Vagón echará chispas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/VAGON-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/cafeteros-vs-vagon-echara-chispas/" rel="bookmark" title="Cafeteros vs Vagón echará chispas">Cafeteros vs Vagón echará chispas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/marcha-sin-medalla/" rel="bookmark" class="td-image-wrap " title="Marcha sin medalla" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/MARCHA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/marcha-sin-medalla/" rel="bookmark" title="Marcha sin medalla">Marcha sin medalla</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/invitan-a-torneo-de-pesca-2/" rel="bookmark" class="td-image-wrap " title="Invitan a torneo de pesca" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/PESCA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/invitan-a-torneo-de-pesca-2/" rel="bookmark" title="Invitan a torneo de pesca">Invitan a torneo de pesca</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/vibrante-empate-4/" rel="bookmark" class="td-image-wrap " title="Vibrante empate" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/BERNAL-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/vibrante-empate-4/" rel="bookmark" title="Vibrante empate">Vibrante empate</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_52" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/problemas-para-eiza-gonzalez/" rel="bookmark" class="td-image-wrap " title="¿Problemas para Eiza González?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/EIZA-2-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/problemas-para-eiza-gonzalez/" rel="bookmark" title="¿Problemas para Eiza González?">¿Problemas para Eiza González?</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/celebridades-contra-disney/" rel="bookmark" class="td-image-wrap " title="Celebridades contra Disney" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/VIUDA-218x150.png')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/celebridades-contra-disney/" rel="bookmark" title="Celebridades contra Disney">Celebridades contra Disney</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/denise-maerker-esta-de-luto/" rel="bookmark" class="td-image-wrap " title="Denise Maerker está de luto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/DENISE-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/denise-maerker-esta-de-luto/" rel="bookmark" title="Denise Maerker está de luto">Denise Maerker está de luto</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/manuel-jose-reitero-ser-hijo-de-josejose/" rel="bookmark" class="td-image-wrap " title="Manuel José reiteró ser hijo biológico de José José" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/manuel-josé-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/manuel-jose-reitero-ser-hijo-de-josejose/" rel="bookmark" title="Manuel José reiteró ser hijo biológico de José José">Manuel José reiteró ser hijo biológico de José José</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/hospitalizan-a-eduardo-capetillo/" rel="bookmark" class="td-image-wrap " title="Hospitalizan a Eduardo Capetillo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/capetillasff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/hospitalizan-a-eduardo-capetillo/" rel="bookmark" title="Hospitalizan a Eduardo Capetillo">Hospitalizan a Eduardo Capetillo</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_53" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/platillo-tipico-llego-a-texas/" rel="bookmark" class="td-image-wrap " title="Platillo típico llegó a Texas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Las-tortas-de-la-barda-llegaron-hasta-el-estado-de-Texas-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/platillo-tipico-llego-a-texas/" rel="bookmark" title="Platillo típico llegó a Texas">Platillo típico llegó a Texas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/aportaran-profesionales-al-cine-del-pais/" rel="bookmark" class="td-image-wrap " title="Aportarán profesionales al cine del país" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/AMACC-CONALEP-asignaturas-de-cinematografia-900x506-1-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/aportaran-profesionales-al-cine-del-pais/" rel="bookmark" title="Aportarán profesionales al cine del país">Aportarán profesionales al cine del país</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/tamaulipeco-gana-pase-a-taller-internacional-de-guion/" rel="bookmark" class="td-image-wrap " title="Tamaulipeco gana pase a taller internacional de guión" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/BRUNO-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/tamaulipeco-gana-pase-a-taller-internacional-de-guion/" rel="bookmark" title="Tamaulipeco gana pase a taller internacional de guión">Tamaulipeco gana pase a taller internacional de guión</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/diversion-en-el-zoo/" rel="bookmark" class="td-image-wrap " title="Diversión en el Zoo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/ZOO1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/diversion-en-el-zoo/" rel="bookmark" title="Diversión en el Zoo">Diversión en el Zoo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/04/estudias-en-la-uat-esto-te-puede-interesar/" rel="bookmark" class="td-image-wrap " title="¿Estudias en la UAT? Esto te puede interesar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/ARTE-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/04/estudias-en-la-uat-esto-te-puede-interesar/" rel="bookmark" title="¿Estudias en la UAT? Esto te puede interesar">¿Estudias en la UAT? Esto te puede interesar</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_54" > <script>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</script><div class="block-mega-child-cats"><a 
 class="cur-sub-cat mega-menu-sub-cat-tdi_54" 
 id="tdi_55" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="" 
 href="https://eldiariomx.com/categoria/editoriales/"
 >Todo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_56" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="48" 
 href="https://eldiariomx.com/categoria/editoriales/sabia-usted/"
 >¿Sabía Usted?</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_57" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="57" 
 href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/"
 >Administración y Resultados</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_58" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="37" 
 href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/"
 >Balcón del Pensameinto / Alicia Caballero Galindo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_59" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="120664" 
 href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/"
 >Bola en Juego / Rubén Jasso</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/el-debate/" class="td-post-category">El debate equis / Eleazar Ávila</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/pan-4-los-fantasticos-4/" rel="bookmark" class="td-image-wrap " title="PAN: 4 los Fantásticos 4" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/eleazar-avila.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/pan-4-los-fantasticos-4/" rel="bookmark" title="PAN: 4 los Fantásticos 4">PAN: 4 los Fantásticos 4</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/los-hechos/" class="td-post-category">Los Hechos / José Inés Figueroa</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/otro-triunfo-de-cabeza/" rel="bookmark" class="td-image-wrap " title="OTRO TRIUNFO DE CABEZA" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/ines.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/otro-triunfo-de-cabeza/" rel="bookmark" title="OTRO TRIUNFO DE CABEZA">OTRO TRIUNFO DE CABEZA</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/" class="td-post-category">Cuadrante Político / Fernando Acuña</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/el-pan-y-los-vientos-de-hartazgo/" rel="bookmark" class="td-image-wrap " title="El PAN y los vientos de hartazgo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2018/05/c550c1e5-2c6e-47dc-92d0-7d2eedc2f2ae-1.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/el-pan-y-los-vientos-de-hartazgo/" rel="bookmark" title="El PAN y los vientos de hartazgo">El PAN y los vientos de hartazgo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/procesos-politicos/" class="td-post-category">Procesos Políticos / Oscar Pineda</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/la-victoria-que-imagina-lalo-gattas/" rel="bookmark" class="td-image-wrap " title="La Victoria que imagina Lalo Gattás" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/04/Oscar.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/la-victoria-que-imagina-lalo-gattas/" rel="bookmark" title="La Victoria que imagina Lalo Gattás">La Victoria que imagina Lalo Gattás</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_60" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" rel="bookmark" class="td-image-wrap " title="Falla paracaídas y queda colgando de poste en Puerto Vallarta" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" rel="bookmark" title="Falla paracaídas y queda colgando de poste en Puerto Vallarta">Falla paracaídas y queda colgando de poste en Puerto Vallarta</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/crean-munecas-inspiradas-en-cientificas-y-doctoras/" rel="bookmark" class="td-image-wrap " title="Crean muñecas inspiradas en científicas y doctoras" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/muñecpssss-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/crean-munecas-inspiradas-en-cientificas-y-doctoras/" rel="bookmark" title="Crean muñecas inspiradas en científicas y doctoras">Crean muñecas inspiradas en científicas y doctoras</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/recibe-la-mitad-de-la-vacuna-covid-19/" rel="bookmark" class="td-image-wrap " title="Recibe la mitad de la vacuna Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/vaundfff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/recibe-la-mitad-de-la-vacuna-covid-19/" rel="bookmark" title="Recibe la mitad de la vacuna Covid-19">Recibe la mitad de la vacuna Covid-19</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/en-veracruz-trailer-con-cerveza-se-incendia-pobladores-hacen-saqueo/" rel="bookmark" class="td-image-wrap " title="En Veracruz, tráiler con cerveza se incendia; pobladores hacen saqueo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Veracruz-tráiler-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/en-veracruz-trailer-con-cerveza-se-incendia-pobladores-hacen-saqueo/" rel="bookmark" title="En Veracruz, tráiler con cerveza se incendia; pobladores hacen saqueo">En Veracruz, tráiler con cerveza se incendia; pobladores hacen saqueo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/05/joven-en-nuevo-leon-denuncia-pinchazo-sin-vacuna-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="Joven en Nuevo León recibe ‘pinchazo’ sin vacuna contra Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/Joven-denuncia-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/05/joven-en-nuevo-leon-denuncia-pinchazo-sin-vacuna-contra-covid-19/" rel="bookmark" title="Joven en Nuevo León recibe ‘pinchazo’ sin vacuna contra Covid-19">Joven en Nuevo León recibe ‘pinchazo’ sin vacuna contra Covid-19</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_63" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><div id="hot-random_image-2" class="td_block_template_11 widget Hot_random_image widget-shortcode area-arbitrary "> <img id="random-image-2" class="hot-random-image" src="https://eldiariomx.com/wp-content/uploads/ads-top/costa-noreste.jpg" alt="Publicidad" /></div><div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" ><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo + Viral" class="entry-crumb" href="https://eldiariomx.com/categoria/lo-viral/">Lo + Viral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Falla paracaídas y queda colgando de poste en Puerto Vallarta</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-501113" class="post-501113 post type-post status-publish format-standard has-post-thumbnail category-lo-viral tag-paracaidas tag-puerto-vallarta" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://eldiariomx.com/categoria/lo-viral/">Lo + Viral</a></li></ul><header class="td-post-title"><h1 class="entry-title">Falla paracaídas y queda colgando de poste en Puerto Vallarta</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-06T08:29:11-05:00" >6 agosto, 2021</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-501113">43</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F08%2F06%2Ffalla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta&url=https%3A%2F%2Feldiariomx.com%2F2021%2F08%2F06%2Ffalla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg&description=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta %0A%0A https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/&title=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="366" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta-696x366.jpg" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta-696x366.jpg 696w, https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="paracaidas puerto vallarta" title="paracaidas puerto vallarta"/><figcaption class="wp-caption-text">Falla paracaídas y queda colgando de poste en Puerto Vallarta</figcaption></figure></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Una mujer quedó colgando de un poste de luz cuando se rompió la cuerda de su parachute y descendió sin control sobre una colonia en Puerto Vallarta.</p><p>Al parecer, la mujer se encontraba practicando parachute en el mar, cuando su cuerda que la sujetaba a la lancha se rompió y voló sin control.</p><p>Varias personas grabaron el momento cuando la joven cae y queda atorada sobre un poste de luz. Los videos fueron compartidos en redes sociales.</p><p>Rápidamente, los vecinos de la colonia Versalles de Puerto Vallarta, se apresuraron a ayudar a la joven, que solo resultó con heridas leves.</p><p>Más tarde las autoridades trasladaron a la mujer a un hospital para ser atendida.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Puerto VAllarta <a href="https://t.co/nZcssMmgIz" target="_blank">pic.twitter.com/nZcssMmgIz</a></p><p>&mdash; Moises Amezcua (@moisesamezcua89) <a href="https://twitter.com/moisesamezcua89/status/1423377181829341184?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">August 5, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Esta chica estaba volando en un parachute cuando la tormenta se soltó y le rompió la cuerda.<br />Voló sobre algunos edificios y al caer, el paracaídas se enredó en cables eléctricos justo al empezar la lluvia.<br />Espero esté bien 🙏🏻🙏🏻🙏🏻.<a href="https://twitter.com/hashtag/PuertoVallarta?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#PuertoVallarta</a> <a href="https://twitter.com/GobVallarta?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@GobVallarta</a> <a href="https://twitter.com/Trafico_ZMG?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@Trafico_ZMG</a> <a href="https://t.co/oGF2E7fRD0" target="_blank">pic.twitter.com/oGF2E7fRD0</a></p><p>&mdash; Fregozin (@fregozin) <a href="https://twitter.com/fregozin/status/1423373589932216320?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">August 5, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><iframe loading="lazy" title="Rescate de turista de paracaídas atascado en unos cables | CPS Noticias Puerto Vallarta" width="696" height="392" src="https://www.youtube.com/embed/-YxBbxK1qLA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>&nbsp;</p><p><em>Con información de: lopezdoriga.com</em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/paracaidas/">paracaídas</a></li><li><a href="https://eldiariomx.com/etiqueta/puerto-vallarta/">Puerto Vallarta</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F08%2F06%2Ffalla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta&url=https%3A%2F%2Feldiariomx.com%2F2021%2F08%2F06%2Ffalla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta.jpg&description=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta %0A%0A https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/&title=Falla+paraca%C3%ADdas+y+queda+colgando+de+poste+en+Puerto+Vallarta" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2021/08/06/ordenan-a-sep-aclarar-protocolos-de-seguridad-en-regreso-a-clases/">Ordenan a SEP aclarar protocolos de seguridad en regreso a clases</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariomx.com/2021/08/06/pide-el-presidente-que-renuncien-los-magistrados-del-tepjf/">Pide el presidente que renuncien los magistrados del TEPJF</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  ><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style" ><div class="tdi_78_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_86" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_87" ><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="mailto:publicidad@eldiariomx.com">publicidad@eldiariomx.com</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_88" ><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_92" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 " ><aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_e65e5e6ad4853c"><img width="1000" height="1829" src="https://eldiariomx.com/wp-content/uploads/2021/08/01-4.jpg" class="image wp-image-501011  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/01-4.jpg 1000w, https://eldiariomx.com/wp-content/uploads/2021/08/01-4-840x1536.jpg 840w, https://eldiariomx.com/wp-content/uploads/2021/08/01-4-696x1273.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_98" > <script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/advierten-crece-riesgo-por-covid-19-en-embarazadas/" rel="bookmark" class="td-image-wrap " title="Advierten crece riesgo por covid-19 en embarazadas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/embarazada-4r-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/advierten-crece-riesgo-por-covid-19-en-embarazadas/" rel="bookmark" title="Advierten crece riesgo por covid-19 en embarazadas">Advierten crece riesgo por covid-19 en embarazadas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/el-ministro-zaldivar-no-ampliara-su-mandato-en-la-scjn/" rel="bookmark" class="td-image-wrap " title="El ministro Zaldívar no ampliará su mandato en la SCJN" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/ministro-Zaldívar-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/el-ministro-zaldivar-no-ampliara-su-mandato-en-la-scjn/" rel="bookmark" title="El ministro Zaldívar no ampliará su mandato en la SCJN">El ministro Zaldívar no ampliará su mandato en la SCJN</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/cumple-12-dias-al-alza-hospitalizacion-por-covid/" rel="bookmark" class="td-image-wrap " title="Cumple 12 días al alza hospitalización por covid" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/covid-hospital-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/cumple-12-dias-al-alza-hospitalizacion-por-covid/" rel="bookmark" title="Cumple 12 días al alza hospitalización por covid">Cumple 12 días al alza hospitalización por covid</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/pide-el-presidente-que-renuncien-los-magistrados-del-tepjf/" rel="bookmark" class="td-image-wrap " title="Pide el presidente que renuncien los magistrados del TEPJF" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/amlo-tribunal-crisis-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/pide-el-presidente-que-renuncien-los-magistrados-del-tepjf/" rel="bookmark" title="Pide el presidente que renuncien los magistrados del TEPJF">Pide el presidente que renuncien los magistrados del TEPJF</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" rel="bookmark" class="td-image-wrap " title="Falla paracaídas y queda colgando de poste en Puerto Vallarta" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/paracaidas-puerto-vallarta-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/falla-paracaidas-y-queda-colgando-de-poste-en-puerto-vallarta/" rel="bookmark" title="Falla paracaídas y queda colgando de poste en Puerto Vallarta">Falla paracaídas y queda colgando de poste en Puerto Vallarta</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/08/06/ordenan-a-sep-aclarar-protocolos-de-seguridad-en-regreso-a-clases/" rel="bookmark" class="td-image-wrap " title="Ordenan a SEP aclarar protocolos de seguridad en regreso a clases" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/08/protocolos-clases-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/08/06/ordenan-a-sep-aclarar-protocolos-de-seguridad-en-regreso-a-clases/" rel="bookmark" title="Ordenan a SEP aclarar protocolos de seguridad en regreso a clases">Ordenan a SEP aclarar protocolos de seguridad en regreso a clases</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>  <script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js' id='featherlight-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js' id='cycle2-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script>  <script>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</script> <script defer src="https://eldiariomx.com/wp-content/cache/autoptimize/js/autoptimize_a01dd542e1c6b5d3eeb1c2fda354f207.js"></script></body></html>