<!doctype html ><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link media="all" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_03f2fd4870f355ce9918a688b768ad5a.css" rel="stylesheet" /><link media="screen" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_b573a6eab84e52598faaf365c0180b53.css" rel="stylesheet" /><title>Migrantes preparan nueva caravana con salida desde Tapachula - El Diario de Ciudad Victoria</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Migrantes preparan nueva caravana con salida desde Tapachula - El Diario de Ciudad Victoria" /><meta property="og:description" content="La zona centro de Tapachula, Chiapas, ha tomado un panorama particular, y es que al transitar por la zona, es imposible dejar de notar que la mayoría de la población que allí habita, son migrantes, principalmente provenientes de Haití. Muchos han logrado conseguir empleo y son parte del comercio informal de la zona, pero la mayoría espera [&hellip;]" /><meta property="og:url" content="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="CHIAPAS" /><meta property="article:tag" content="Migrantes" /><meta property="article:section" content="Nacional" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2021/09/MIGRANSFF.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2021/09/MIGRANSFF.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="473" /><meta property="og:image:alt" content="migrantes" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Migrantes preparan nueva caravana con salida desde Tapachula - El Diario de Ciudad Victoria" /><meta name="twitter:description" content="La zona centro de Tapachula, Chiapas, ha tomado un panorama particular, y es que al transitar por la zona, es imposible dejar de notar que la mayoría de la población que allí habita, son migrantes, principalmente provenientes de Haití. Muchos han logrado conseguir empleo y son parte del comercio informal de la zona, pero la mayoría espera [&hellip;]" /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2021/09/MIGRANSFF.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg","url":"https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg","width":"900","height":"473","inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#author","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"WebPage","@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#webpage","url":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/","name":"Migrantes preparan nueva caravana con salida desde Tapachula - El Diario de Ciudad Victoria","datePublished":"2021-09-04T07:45:05-05:00","dateModified":"2021-09-04T07:45:05-05:00","author":{"@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#author"},"isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg"},"inLanguage":"es-MX"},{"@type":"BlogPosting","headline":"Migrantes preparan nueva caravana con salida desde Tapachula - El Diario de Ciudad Victoria","keywords":"migrantes","datePublished":"2021-09-04T07:45:05-05:00","dateModified":"2021-09-04T07:45:05-05:00","author":{"@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#author"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"description":"La zona centro de\u00a0Tapachula, Chiapas, ha tomado un panorama particular, y es que al transitar por la zona, es imposible dejar de notar que la mayor\u00eda de la poblaci\u00f3n que all\u00ed habita, son migrantes, principalmente provenientes de\u00a0Hait\u00ed.","name":"Migrantes preparan nueva caravana con salida desde Tapachula - El Diario de Ciudad Victoria","@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#richSnippet","isPartOf":{"@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#webpage"},"image":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#webpage"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Migrantes preparan nueva caravana con salida desde Tapachula RSS de los comentarios" href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css'  href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/510520" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://eldiariomx.com/?p=510520' /><link rel="alternate" type="application/json+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F09%2F04%2Fmigrantes-preparan-nueva-caravana-con-salida-desde-tapachula%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F09%2F04%2Fmigrantes-preparan-nueva-caravana-con-salida-desde-tapachula%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"e8802d117e","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"e8802d117e","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"e8802d117e","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":510520};</script>  <script>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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/nacional/",
                    "name": "Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/",
                    "name": "Migrantes preparan nueva caravana con salida desde Tapachula"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}</style></head><body class="post-template-default single single-post postid-510520 single-format-standard migrantes-preparan-nueva-caravana-con-salida-desde-tapachula global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/educacion-4g/">Educación 4G</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate-esta-abierto/">El Debate Está Abierto</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/facetas/">Facetas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/facetas-editoriales/">Facetas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/foro-comentario/">Foro Comentario</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/hablando-de/">Hablando de&#8230;</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_10" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2021/09/eldiariomx-septiembre.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_13" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_26" ><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">21.8</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_27" ><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, 4 de septiembre de 2021</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_30" ><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" ><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_36" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2021/09/eldiariomx-septiembre.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" ><div class="tdi_37_rand_style td-element-style" ></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;"><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_46" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/acusa-morenista-lentitud-de-instancias-electorales/" rel="bookmark" class="td-image-wrap " title="Acusa morenista lentitud de instancias electorales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/lentitutdass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/acusa-morenista-lentitud-de-instancias-electorales/" rel="bookmark" title="Acusa morenista lentitud de instancias electorales">Acusa morenista lentitud de instancias electorales</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/buenos-habitos-de-higiene-evitan-enfermedades-imss/" rel="bookmark" class="td-image-wrap " title="Buenos hábitos de higiene evitan enfermedades: IMSS" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/abtgsf-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/buenos-habitos-de-higiene-evitan-enfermedades-imss/" rel="bookmark" title="Buenos hábitos de higiene evitan enfermedades: IMSS">Buenos hábitos de higiene evitan enfermedades: IMSS</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/urgen-a-ciudad-victoria-obras-publicas-admite-futuro-regidor/" rel="bookmark" class="td-image-wrap " title="Urgen a Ciudad Victoria obras públicas, admite futuro regidor" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/obrasggg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/urgen-a-ciudad-victoria-obras-publicas-admite-futuro-regidor/" rel="bookmark" title="Urgen a Ciudad Victoria obras públicas, admite futuro regidor">Urgen a Ciudad Victoria obras públicas, admite futuro regidor</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/detono-la-pandemia-los-trastornos-mentales/" rel="bookmark" class="td-image-wrap " title="Detonó la pandemia los trastornos mentales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/trastornsfff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/detono-la-pandemia-los-trastornos-mentales/" rel="bookmark" title="Detonó la pandemia los trastornos mentales">Detonó la pandemia los trastornos mentales</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/fraude-delito-que-crece-en-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Fraude, delito que crece en Tamaulipas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/fraude64-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/fraude-delito-que-crece-en-tamaulipas/" rel="bookmark" title="Fraude, delito que crece en Tamaulipas">Fraude, delito que crece en Tamaulipas</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_47" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/detiene-ejercito-mexicano-158-migrantes-en-diaz-ordaz/" rel="bookmark" class="td-image-wrap " title="Detiene Ejército Mexicano 158 migrantes en Díaz Ordaz" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/migradvvv-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/detiene-ejercito-mexicano-158-migrantes-en-diaz-ordaz/" rel="bookmark" title="Detiene Ejército Mexicano 158 migrantes en Díaz Ordaz">Detiene Ejército Mexicano 158 migrantes en Díaz Ordaz</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/sninos-retan-a-cocodrilos-en-el-canal-de-la-cortadura/" rel="bookmark" class="td-image-wrap " title="Niños ‘retan’ a cocodrilos en el Canal de la Cortadura" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/retnggg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/sninos-retan-a-cocodrilos-en-el-canal-de-la-cortadura/" rel="bookmark" title="Niños ‘retan’ a cocodrilos en el Canal de la Cortadura">Niños ‘retan’ a cocodrilos en el Canal de la Cortadura</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/invertira-petrolera-ihsa-152-mdd-en-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Invertirá petrolera IHSA 152 mdd en Tamaulipas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/etoggas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/invertira-petrolera-ihsa-152-mdd-en-tamaulipas/" rel="bookmark" title="Invertirá petrolera IHSA 152 mdd en Tamaulipas">Invertirá petrolera IHSA 152 mdd en Tamaulipas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/protestan-adultos-mayores-por-fallas-en-pago-de-pension/" rel="bookmark" class="td-image-wrap " title="Protestan adultos mayores por fallas en pago de pensión" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/Protestan-adultos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/protestan-adultos-mayores-por-fallas-en-pago-de-pension/" rel="bookmark" title="Protestan adultos mayores por fallas en pago de pensión">Protestan adultos mayores por fallas en pago de pensión</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/preven-alta-demanda-de-empleos-en-el-comercio/" rel="bookmark" class="td-image-wrap " title="Prevén alta demanda de empleos en el comercio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/empleos-Tampico-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/preven-alta-demanda-de-empleos-en-el-comercio/" rel="bookmark" title="Prevén alta demanda de empleos en el comercio">Prevén alta demanda de empleos en el comercio</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_48" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" rel="bookmark" class="td-image-wrap " title="Migrantes preparan nueva caravana con salida desde Tapachula" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" rel="bookmark" title="Migrantes preparan nueva caravana con salida desde Tapachula">Migrantes preparan nueva caravana con salida desde Tapachula</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/hay-semaforo-naranja-una-vez-mas-en-tamaulipas/" rel="bookmark" class="td-image-wrap " title="Hay semáforo naranja una vez mas en Tamaulipas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/asgg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/hay-semaforo-naranja-una-vez-mas-en-tamaulipas/" rel="bookmark" title="Hay semáforo naranja una vez mas en Tamaulipas">Hay semáforo naranja una vez mas en Tamaulipas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/ssa-reporto-hoy-725-muertos-y-17409-contagios-nuevos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="SSa reportó hoy 725 muertos y 17,409 contagios nuevos por Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/segggg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/ssa-reporto-hoy-725-muertos-y-17409-contagios-nuevos-por-covid-19/" rel="bookmark" title="SSa reportó hoy 725 muertos y 17,409 contagios nuevos por Covid-19">SSa reportó hoy 725 muertos y 17,409 contagios nuevos por Covid-19</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/confirman-caso-positivo-de-covid-19-en-escuela-de-queretaro/" rel="bookmark" class="td-image-wrap " title="Confirman caso positivo de Covid-19 en escuela de Querétaro" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/caffgg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/confirman-caso-positivo-de-covid-19-en-escuela-de-queretaro/" rel="bookmark" title="Confirman caso positivo de Covid-19 en escuela de Querétaro">Confirman caso positivo de Covid-19 en escuela de Querétaro</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/detiene-a-ex-diputada-federal-por-el-homicidio-de-su-ex-esposo/" rel="bookmark" class="td-image-wrap " title="Detienen a ex diputada federal por el homicidio de su ex esposo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/Detienen-Azucena-Rodríguez-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/detiene-a-ex-diputada-federal-por-el-homicidio-de-su-ex-esposo/" rel="bookmark" title="Detienen a ex diputada federal por el homicidio de su ex esposo">Detienen a ex diputada federal por el homicidio de su ex esposo</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_49" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/cuba-presentara-sus-tres-vacunas-contra-covid-ante-la-oms/" rel="bookmark" class="td-image-wrap " title="Cuba presentará sus tres vacunas contra covid ante la OMS" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/cynsff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/cuba-presentara-sus-tres-vacunas-contra-covid-ante-la-oms/" rel="bookmark" title="Cuba presentará sus tres vacunas contra covid ante la OMS">Cuba presentará sus tres vacunas contra covid ante la OMS</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/en-afganistan-talibanes-cuelgan-de-helicoptero-a-un-hombre/" rel="bookmark" class="td-image-wrap " title="En Afganistán, talibanes cuelgan de helicóptero a un hombre" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/Talibanes-cuelgan-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/en-afganistan-talibanes-cuelgan-de-helicoptero-a-un-hombre/" rel="bookmark" title="En Afganistán, talibanes cuelgan de helicóptero a un hombre">En Afganistán, talibanes cuelgan de helicóptero a un hombre</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/aumentan-a-22-las-muertes-por-tormentas-en-nueva-york-y-nueva-jersey/" rel="bookmark" class="td-image-wrap " title="Aumentan a 22 las muertes por tormentas en Nueva York y Nueva Jersey" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/Nueva-York-tormentas--218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/aumentan-a-22-las-muertes-por-tormentas-en-nueva-york-y-nueva-jersey/" rel="bookmark" title="Aumentan a 22 las muertes por tormentas en Nueva York y Nueva Jersey">Aumentan a 22 las muertes por tormentas en Nueva York y Nueva Jersey</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/tormentas-en-nueva-york-dejan-al-menos-9-muertos/" rel="bookmark" class="td-image-wrap " title="Tormentas en Nueva York dejan al menos 9 muertos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/Nueva-York-rda-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/tormentas-en-nueva-york-dejan-al-menos-9-muertos/" rel="bookmark" title="Tormentas en Nueva York dejan al menos 9 muertos">Tormentas en Nueva York dejan al menos 9 muertos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/01/en-texas-nueva-ley-prohibe-el-aborto-a-partir-de-las-6-semanas-de-gestacion/" rel="bookmark" class="td-image-wrap " title="En Texas, nueva ley prohíbe el aborto a partir de las 6 semanas de gestación" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/Prohiben-aborto-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/01/en-texas-nueva-ley-prohibe-el-aborto-a-partir-de-las-6-semanas-de-gestacion/" rel="bookmark" title="En Texas, nueva ley prohíbe el aborto a partir de las 6 semanas de gestación">En Texas, nueva ley prohíbe el aborto a partir de las 6 semanas de gestación</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_50" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/otro-medico-habria-mandado-matar-al-neurologo-asesinado-en-coyoacan/" rel="bookmark" class="td-image-wrap " title="Otro médico habría mandado matar al neurólogo asesinado en Coyoacán" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/médico-neurólogo-asesinado-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/otro-medico-habria-mandado-matar-al-neurologo-asesinado-en-coyoacan/" rel="bookmark" title="Otro médico habría mandado matar al neurólogo asesinado en Coyoacán">Otro médico habría mandado matar al neurólogo asesinado en Coyoacán</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/choque-con-volcadura-deja-4-heridos/" rel="bookmark" class="td-image-wrap " title="Choque con volcadura deja 4 heridos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/choque-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/choque-con-volcadura-deja-4-heridos/" rel="bookmark" title="Choque con volcadura deja 4 heridos">Choque con volcadura deja 4 heridos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/se-salvan-de-morir-calcinados/" rel="bookmark" class="td-image-wrap " title="Se salvan de morir calcinados" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/salvan-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/se-salvan-de-morir-calcinados/" rel="bookmark" title="Se salvan de morir calcinados">Se salvan de morir calcinados</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/arman-persecucion-por-un-paso-de-alto/" rel="bookmark" class="td-image-wrap " title="Arman persecución por un paso de alto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/arman-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/arman-persecucion-por-un-paso-de-alto/" rel="bookmark" title="Arman persecución por un paso de alto">Arman persecución por un paso de alto</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/hombres-encapuchados-asaltan-a-mujer-en-la-san-marcos/" rel="bookmark" class="td-image-wrap " title="Hombres encapuchados asaltan a mujer en la &#8216;San Marcos&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/salsffas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/hombres-encapuchados-asaltan-a-mujer-en-la-san-marcos/" rel="bookmark" title="Hombres encapuchados asaltan a mujer en la &#8216;San Marcos&#8217;">Hombres encapuchados asaltan a mujer en la &#8216;San Marcos&#8217;</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_51" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/gana-rosa-castro-bronce-para-mexico/" rel="bookmark" class="td-image-wrap " title="Gana Rosa Castro bronce para México" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/roscasff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/gana-rosa-castro-bronce-para-mexico/" rel="bookmark" title="Gana Rosa Castro bronce para México">Gana Rosa Castro bronce para México</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/tecatito-pide-seis-millones-de-euros-para-poder-quedarse-en-el-porto/" rel="bookmark" class="td-image-wrap " title="&#8216;Tecatito&#8217; pide seis millones de euros para poder quedarse en el Porto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/tcagg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/tecatito-pide-seis-millones-de-euros-para-poder-quedarse-en-el-porto/" rel="bookmark" title="&#8216;Tecatito&#8217; pide seis millones de euros para poder quedarse en el Porto">&#8216;Tecatito&#8217; pide seis millones de euros para poder quedarse en el Porto</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/tigres-femenil-vence-de-visita-a-queretaro/" rel="bookmark" class="td-image-wrap " title="Tigres femenil vence de visita a Querétaro" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/femenilasgggg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/tigres-femenil-vence-de-visita-a-queretaro/" rel="bookmark" title="Tigres femenil vence de visita a Querétaro">Tigres femenil vence de visita a Querétaro</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/el-boxeador-oscar-de-la-hoya-es-hospitalizado-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Óscar de la Hoya es hospitalizado por covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/fasgfgg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/el-boxeador-oscar-de-la-hoya-es-hospitalizado-por-covid-19/" rel="bookmark" title="Óscar de la Hoya es hospitalizado por covid-19">Óscar de la Hoya es hospitalizado por covid-19</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/mandzukic-dijo-adios-al-futbol-con-una-emotiva-carta/" rel="bookmark" class="td-image-wrap " title="Mandzukic dijo adiós al fútbol con una emotiva carta" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/manduzidfgg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/mandzukic-dijo-adios-al-futbol-con-una-emotiva-carta/" rel="bookmark" title="Mandzukic dijo adiós al fútbol con una emotiva carta">Mandzukic dijo adiós al fútbol con una emotiva carta</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_52" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/galilea-montijo-estaria-dispuesta-a-ayudar-a-laura-bozzo-con-su-millonaria-deuda/" rel="bookmark" class="td-image-wrap " title="Galilea Montijo estaría dispuesta a ayudar a Laura Bozzo con su millonaria deuda" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/gglaisnfnf-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/galilea-montijo-estaria-dispuesta-a-ayudar-a-laura-bozzo-con-su-millonaria-deuda/" rel="bookmark" title="Galilea Montijo estaría dispuesta a ayudar a Laura Bozzo con su millonaria deuda">Galilea Montijo estaría dispuesta a ayudar a Laura Bozzo con su millonaria deuda</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/ninel-conde-reacciona-a-fuga-de-larry-ramos/" rel="bookmark" class="td-image-wrap " title="Ninel Conde reacciona a fuga de Larry Ramos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/nilefas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/ninel-conde-reacciona-a-fuga-de-larry-ramos/" rel="bookmark" title="Ninel Conde reacciona a fuga de Larry Ramos">Ninel Conde reacciona a fuga de Larry Ramos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/desinteresado-estar-de-moda/" rel="bookmark" class="td-image-wrap " title="Desinteresado estar de moda" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/RIVERA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/desinteresado-estar-de-moda/" rel="bookmark" title="Desinteresado estar de moda">Desinteresado estar de moda</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/invocando-a-candyman/" rel="bookmark" class="td-image-wrap " title="Invocando a &#8216;Candyman&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/CANDY-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/invocando-a-candyman/" rel="bookmark" title="Invocando a &#8216;Candyman&#8217;">Invocando a &#8216;Candyman&#8217;</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/vuelve-a-coronarse-como-el-mas-escuchado/" rel="bookmark" class="td-image-wrap " title="Vuelve a coronarse como el más escuchado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/CONEJO-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/vuelve-a-coronarse-como-el-mas-escuchado/" rel="bookmark" title="Vuelve a coronarse como el más escuchado">Vuelve a coronarse como el más escuchado</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_53" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/tiene-tamaulipas-el-pueblo-mas-antiguo-de-la-frontera/" rel="bookmark" class="td-image-wrap " title="Tiene Tamaulipas el pueblo más antiguo de la frontera" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/MIER-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/tiene-tamaulipas-el-pueblo-mas-antiguo-de-la-frontera/" rel="bookmark" title="Tiene Tamaulipas el pueblo más antiguo de la frontera">Tiene Tamaulipas el pueblo más antiguo de la frontera</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/soprano-tamaulipeca-lanza-su-primer-album/" rel="bookmark" class="td-image-wrap " title="Soprano Tamaulipeca lanza su primer álbum" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/JULISSA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/soprano-tamaulipeca-lanza-su-primer-album/" rel="bookmark" title="Soprano Tamaulipeca lanza su primer álbum">Soprano Tamaulipeca lanza su primer álbum</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/como-ver-shorts-mexico/" rel="bookmark" class="td-image-wrap " title="¿Cómo ver &#8216;Shorts México&#8217;?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/SHORTS-218x150.png')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/como-ver-shorts-mexico/" rel="bookmark" title="¿Cómo ver &#8216;Shorts México&#8217;?">¿Cómo ver &#8216;Shorts México&#8217;?</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/unete-al-festival-puro-trancazo/" rel="bookmark" class="td-image-wrap " title="Únete al festival &#8216;Puro Trancazo&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/MUSICA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/unete-al-festival-puro-trancazo/" rel="bookmark" title="Únete al festival &#8216;Puro Trancazo&#8217;">Únete al festival &#8216;Puro Trancazo&#8217;</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/01/encontraste-un-libro-llevalo-a-casa/" rel="bookmark" class="td-image-wrap " title="¿Encontraste un libro?, llévalo a casa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/DANI-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/01/encontraste-un-libro-llevalo-a-casa/" rel="bookmark" title="¿Encontraste un libro?, llévalo a casa">¿Encontraste un libro?, llévalo a casa</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_54" > <script>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</script><div class="block-mega-child-cats"><a 
 class="cur-sub-cat mega-menu-sub-cat-tdi_54" 
 id="tdi_55" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="" 
 href="https://eldiariomx.com/categoria/editoriales/"
 >Todo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_56" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="48" 
 href="https://eldiariomx.com/categoria/editoriales/sabia-usted/"
 >¿Sabía Usted?</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_57" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="57" 
 href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/"
 >Administración y Resultados</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_58" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="37" 
 href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/"
 >Balcón del Pensameinto / Alicia Caballero Galindo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_59" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="120664" 
 href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/"
 >Bola en Juego / Rubén Jasso</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/victoria-y-anexas-ambrocio-lopez-gutierrez/" class="td-post-category">Victoria y Anexas / Ambrocio López Gutiérrez</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/510509/" rel="bookmark" class="td-image-wrap " title="Las promesas de Rodolfo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/08/ambrosio-lopez-gutierrez.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/510509/" rel="bookmark" title="Las promesas de Rodolfo">Las promesas de Rodolfo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/plus-ultra/" class="td-post-category">Plus Ultra / Pérez Ávila</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/de-noche-los-gatos-son-pardos/" rel="bookmark" class="td-image-wrap " title="De noche, los gatos son pardos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/03/contador1.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/de-noche-los-gatos-son-pardos/" rel="bookmark" title="De noche, los gatos son pardos">De noche, los gatos son pardos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/pineyro/" class="td-post-category">PIÑEYRO</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/diputados-que-traicionan-al-pueblo/" rel="bookmark" class="td-image-wrap " title="Diputados que traicionan al pueblo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/07/Enrique-Diez.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/diputados-que-traicionan-al-pueblo/" rel="bookmark" title="Diputados que traicionan al pueblo">Diputados que traicionan al pueblo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/visualizando-horizontes/" class="td-post-category">Visualizando Horizontes / Héctor F. Saldívar Garza</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/estamos-en-movimiento-pero-el-avance-social-es-lento/" rel="bookmark" class="td-image-wrap " title="Estamos en movimiento, pero el avance social es lento" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2019/02/hector-3.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/estamos-en-movimiento-pero-el-avance-social-es-lento/" rel="bookmark" title="Estamos en movimiento, pero el avance social es lento">Estamos en movimiento, pero el avance social es lento</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_60" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/maestra-exhibe-a-alumno-que-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Maestra exhibe a alumno que regresó a clases presenciales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/ndffff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/maestra-exhibe-a-alumno-que-regreso-a-clases-presenciales/" rel="bookmark" title="Maestra exhibe a alumno que regresó a clases presenciales">Maestra exhibe a alumno que regresó a clases presenciales</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/mascarilla-de-arroz-para-eliminar-el-pano/" rel="bookmark" class="td-image-wrap " title="Mascarilla de arroz para eliminar el paño" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/cmamscvv-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/mascarilla-de-arroz-para-eliminar-el-pano/" rel="bookmark" title="Mascarilla de arroz para eliminar el paño">Mascarilla de arroz para eliminar el paño</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/03/se-traga-unos-anillos-para-robarlos-en-puebla/" rel="bookmark" class="td-image-wrap " title="Se ‘traga’ unos anillos para robarlos en Puebla" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/ANILLOS-BOCA-PUEBLA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/03/se-traga-unos-anillos-para-robarlos-en-puebla/" rel="bookmark" title="Se ‘traga’ unos anillos para robarlos en Puebla">Se ‘traga’ unos anillos para robarlos en Puebla</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/rata-aprovecha-inundaciones-en-nueva-york-para-nadar/" rel="bookmark" class="td-image-wrap " title="Rata aprovecha inundaciones en Nueva York para nadar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/trasff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/rata-aprovecha-inundaciones-en-nueva-york-para-nadar/" rel="bookmark" title="Rata aprovecha inundaciones en Nueva York para nadar">Rata aprovecha inundaciones en Nueva York para nadar</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/02/mujer-se-lleva-sorpresa-tras-ser-dada-de-alta-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Encuentra a esposo muerto, tras ser dada de alta por Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/pdfg-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/02/mujer-se-lleva-sorpresa-tras-ser-dada-de-alta-por-covid-19/" rel="bookmark" title="Encuentra a esposo muerto, tras ser dada de alta por Covid-19">Encuentra a esposo muerto, tras ser dada de alta por Covid-19</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_63" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><div id="hot-random_image-2" class="td_block_template_11 widget Hot_random_image widget-shortcode area-arbitrary "> <img id="random-image-2" class="hot-random-image" src="https://eldiariomx.com/wp-content/uploads/ads-top/costa-noreste.jpg" alt="Publicidad" /></div><div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" ><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://eldiariomx.com/categoria/nacional/">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Migrantes preparan nueva caravana con salida desde Tapachula</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-510520" class="post-510520 post type-post status-publish format-standard has-post-thumbnail category-nacional tag-chiapas tag-migrantes" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li></ul><header class="td-post-title"><h1 class="entry-title">Migrantes preparan nueva caravana con salida desde Tapachula</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-04T07:45:05-05:00" >4 septiembre, 2021</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-510520">10</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F09%2F04%2Fmigrantes-preparan-nueva-caravana-con-salida-desde-tapachula%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula&url=https%3A%2F%2Feldiariomx.com%2F2021%2F09%2F04%2Fmigrantes-preparan-nueva-caravana-con-salida-desde-tapachula%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg&description=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula %0A%0A https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/&title=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff-696x366.jpg" srcset="https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff-696x366.jpg 696w, https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="migrandsff"/></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>La zona centro de Tapachula, Chiapas, ha tomado un panorama particular, y es que al transitar por la zona, es imposible dejar de notar que la mayoría de la población que allí habita, son migrantes, principalmente provenientes de Haití.</p><p>Muchos han logrado conseguir empleo y son parte del comercio informal de la zona, pero la mayoría espera que México les dé permiso y papeles para ir por el sueño americano.</p><p>Hoy intentarán de nuevo salir de Tapachula; han convocado a una nueva caravana que saldrá del parque central a las 8 de la mañana rumbo a Huixtla.</p><p>Su objetivo es juntar un número considerable de migrantes para hacer frente a las autoridades; también buscan apoyo de organizaciones civiles para que los acompañen o apoyen con víveres.</p><p>Nicolás es un haitiano que llegó al país hace meses; todavía no obtiene el permiso para dejar Tapachula y no quiere exponerse a formar parte de una caravana con su pequeña hija y luego ser deportados.</p><p>“Esta difícil para nosotros, estamos aquí desde hace mucho tiempo, necesitamos trabajo, venimos acá no para robar, queremos ir a trabajar (a EU) porque tenemos familia allá”, aseguró sobre su idea de ir a Miami.</p><p>Nicolás salió por la situación que han dejado huracanes, terremotos y la inestabilidad política en Haití; asegura que tardó seis meses en cruzar a pie desde Brasil a Tapachula.</p><p>Otro migrante que lleva varios meses en Tapachula sin poder salir es Roberto Torres, de origen cubano, quien ahora vende paletas de hielo.</p><p>“Aquí a los migrantes se les está tratando muy mal”, relató el isleño, quien no se explica por qué el gobierno impide el paso de los migrantes.</p><p>Con información de: milenio.com</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/chiapas/">CHIAPAS</a></li><li><a href="https://eldiariomx.com/etiqueta/migrantes/">Migrantes</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F09%2F04%2Fmigrantes-preparan-nueva-caravana-con-salida-desde-tapachula%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula&url=https%3A%2F%2Feldiariomx.com%2F2021%2F09%2F04%2Fmigrantes-preparan-nueva-caravana-con-salida-desde-tapachula%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff.jpg&description=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula %0A%0A https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/&title=Migrantes+preparan+nueva+caravana+con+salida+desde+Tapachula" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2021/09/04/gana-rosa-castro-bronce-para-mexico/">Gana Rosa Castro bronce para México</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria NOTICIAS</a></blockquote></div></div></aside><aside id="block-3" class="td_block_template_11 widget block-3 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg" alt="" class="wp-image-501187" width="275" height="275" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg 1080w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-1536x1536.jpeg 1536w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-2048x2048.jpeg 2048w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-696x696.jpeg 696w" sizes="(max-width: 275px) 100vw, 275px" /></figure></div></aside><aside id="block-4" class="td_block_template_11 widget block-4 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg" alt="" class="wp-image-501188" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-5" class="td_block_template_11 widget block-5 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg" alt="" class="wp-image-501189" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-6" class="td_block_template_11 widget block-6 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="1920" height="1080" src="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg" alt="" class="wp-image-501190" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg 1920w, https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro-696x391.jpg 696w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  ><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style" ><div class="tdi_78_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_86" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_87" ><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="mailto:publicidad@eldiariomx.com">publicidad@eldiariomx.com</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_88" ><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_92" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 " ><aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/el_diario_4_septiembre"><img width="1400" height="2560" src="https://eldiariomx.com/wp-content/uploads/2021/09/portada1a-4sept2021-scaled.jpeg" class="image wp-image-510493  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariomx.com/wp-content/uploads/2021/09/portada1a-4sept2021-scaled.jpeg 1400w, https://eldiariomx.com/wp-content/uploads/2021/09/portada1a-4sept2021-840x1536.jpeg 840w, https://eldiariomx.com/wp-content/uploads/2021/09/portada1a-4sept2021-1120x2048.jpeg 1120w, https://eldiariomx.com/wp-content/uploads/2021/09/portada1a-4sept2021-696x1273.jpeg 696w" sizes="(max-width: 1400px) 100vw, 1400px" /></a></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_98" > <script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" rel="bookmark" class="td-image-wrap " title="Migrantes preparan nueva caravana con salida desde Tapachula" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/migrandsff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/migrantes-preparan-nueva-caravana-con-salida-desde-tapachula/" rel="bookmark" title="Migrantes preparan nueva caravana con salida desde Tapachula">Migrantes preparan nueva caravana con salida desde Tapachula</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/gana-rosa-castro-bronce-para-mexico/" rel="bookmark" class="td-image-wrap " title="Gana Rosa Castro bronce para México" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/09/roscasff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/gana-rosa-castro-bronce-para-mexico/" rel="bookmark" title="Gana Rosa Castro bronce para México">Gana Rosa Castro bronce para México</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/510509/" rel="bookmark" class="td-image-wrap " title="Las promesas de Rodolfo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/08/ambrosio-lopez-gutierrez.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/510509/" rel="bookmark" title="Las promesas de Rodolfo">Las promesas de Rodolfo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/de-noche-los-gatos-son-pardos/" rel="bookmark" class="td-image-wrap " title="De noche, los gatos son pardos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/03/contador1.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/de-noche-los-gatos-son-pardos/" rel="bookmark" title="De noche, los gatos son pardos">De noche, los gatos son pardos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/diputados-que-traicionan-al-pueblo/" rel="bookmark" class="td-image-wrap " title="Diputados que traicionan al pueblo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/07/Enrique-Diez.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/diputados-que-traicionan-al-pueblo/" rel="bookmark" title="Diputados que traicionan al pueblo">Diputados que traicionan al pueblo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/09/04/estamos-en-movimiento-pero-el-avance-social-es-lento/" rel="bookmark" class="td-image-wrap " title="Estamos en movimiento, pero el avance social es lento" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2019/02/hector-3.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/09/04/estamos-en-movimiento-pero-el-avance-social-es-lento/" rel="bookmark" title="Estamos en movimiento, pero el avance social es lento">Estamos en movimiento, pero el avance social es lento</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>  <script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js' id='featherlight-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js' id='cycle2-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script>  <script>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</script> <script defer src="https://eldiariomx.com/wp-content/cache/autoptimize/js/autoptimize_a01dd542e1c6b5d3eeb1c2fda354f207.js"></script></body></html>
<!-- Dynamic page generated in 2.724 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-04 09:49:53 -->

<!-- Compression = gzip -->