<!doctype html ><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link media="all" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_03f2fd4870f355ce9918a688b768ad5a.css" rel="stylesheet" /><link media="screen" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_b573a6eab84e52598faaf365c0180b53.css" rel="stylesheet" /><title>Incautan lingotes de plata en puente internacional de Nuevo Laredo - El Diario de Ciudad Victoria</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="description" content="La Guardia Nacional (GN) decomisó 140 barras de plata que procedían de Estados Unidos, en una revisión de rutina que realizó en el cruce fronterizo Juárez–Lincoln, en esta localidad tamaulipeca."/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Incautan lingotes de plata en puente internacional de Nuevo Laredo - El Diario de Ciudad Victoria" /><meta property="og:description" content="La Guardia Nacional (GN) decomisó 140 barras de plata que procedían de Estados Unidos, en una revisión de rutina que realizó en el cruce fronterizo Juárez–Lincoln, en esta localidad tamaulipeca." /><meta property="og:url" content="https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="Guardia Nacional" /><meta property="article:tag" content="Nuevo Laredo" /><meta property="article:tag" content="Plata" /><meta property="article:tag" content="tamaulipas" /><meta property="article:section" content="Lo más destacado" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2021/10/insacalinstesapla.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2021/10/insacalinstesapla.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="473" /><meta property="og:image:alt" content="plata" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-10-08CDT11:21:56-05:00" /><meta property="og:video" content="https://www.youtube.com/embed/9cGOvy6-EI8" /><meta property="video:duration" content="23" /><meta property="ya:ovs:upload_date" content="2021-10-07" /><meta property="ya:ovs:allow_embed" content="true" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Incautan lingotes de plata en puente internacional de Nuevo Laredo - El Diario de Ciudad Victoria" /><meta name="twitter:description" content="La Guardia Nacional (GN) decomisó 140 barras de plata que procedían de Estados Unidos, en una revisión de rutina que realizó en el cruce fronterizo Juárez–Lincoln, en esta localidad tamaulipeca." /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2021/10/insacalinstesapla.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg","url":"https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg","width":"900","height":"473","caption":"incautan lingotes plata","inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#author","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"WebPage","@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#webpage","url":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/","name":"Incautan lingotes de plata en puente internacional de Nuevo Laredo - El Diario de Ciudad Victoria","datePublished":"2021-10-08T11:21:56-05:00","dateModified":"2021-10-08T11:21:56-05:00","author":{"@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#author"},"isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg"},"inLanguage":"es-MX"},{"headline":"Incautan lingotes de plata en puente internacional de Nuevo Laredo - El Diario de Ciudad Victoria","description":"La Guardia Nacional (GN) decomis\u00f3 140 barras de plata que proced\u00edan de Estados Unidos, en una revisi\u00f3n de rutina que realiz\u00f3 en el cruce fronterizo Ju\u00e1rez\u2013Lincoln, en esta localidad tamaulipeca.","datePublished":"2021-10-08CDT11:21:56-05:00","dateModified":"2021-10-08CDT11:21:56-05:00","image":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg"},"author":{"@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#author"},"@type":"BlogPosting","name":"Incautan lingotes de plata en puente internacional de Nuevo Laredo - El Diario de Ciudad Victoria","@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#schema-4260280","isPartOf":{"@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#webpage"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#webpage"}},{"@type":"VideoObject","name":"Guardia Nacional asegura 140 lingotes de plata en Nuevo Laredo | Noticias con Ciro G\u00f3mez Leyva","description":"#CiroEnImagen La #GuardiaNacional inform\u00f3 que en #NuevoLaredo, Tamaulipas fueron asegurados 140 lingotes de plata de un 1kg cada uno. Este metal iba de forma...","uploadDate":"2021-10-07","thumbnailUrl":"https://eldiariomx.com/wp-content/uploads/2021/10/maxresdefault-15.jpg","embedUrl":"https://www.youtube.com/embed/9cGOvy6-EI8","duration":"PT0M23S","width":"1280","height":"720","isFamilyFriendly":"True","@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#schema-4260281","isPartOf":{"@id":"https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#webpage"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Incautan lingotes de plata en puente internacional de Nuevo Laredo RSS de los comentarios" href="https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/feed/" /><link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css'  href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/521328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://eldiariomx.com/?p=521328' /><link rel="alternate" type="application/json+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F10%2F08%2Fincautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eldiariomx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariomx.com%2F2021%2F10%2F08%2Fincautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"1f9541f5e9","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"1f9541f5e9","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"1f9541f5e9","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":521328};</script>  <script>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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/destacado/",
                    "name": "Lo más destacado"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/",
                    "name": "Incautan lingotes de plata en puente internacional de Nuevo Laredo"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}</style></head><body class="post-template-default single single-post postid-521328 single-format-standard incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/consideraciones-de-un-lector-editoriales/">Consideraciones de un lector</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/los-hechos/">Los Hechos / José Inés Figueroa</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/milito/">M@ilito</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/opinion/">Opinión</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/opinion-publica/">Opinión Pública / Felipe Martínez Chávez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/orbe/">Orbe / Teresa Medina Marroquín</a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_10" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2021/10/eldiario-logo-octubre-e1633530207538.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_13" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_20_rand_style td-element-style" ></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_26" ><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">24.5</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_27" ><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">viernes, 8 de octubre de 2021</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_30" ><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text" >Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" ><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_36" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2021/10/eldiario-logo-octubre-e1633530207538.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style" ><div class="tdi_37_rand_style td-element-style" ></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;"><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_46" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/" rel="bookmark" class="td-image-wrap " title="Incautan lingotes de plata en puente internacional de Nuevo Laredo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/" rel="bookmark" title="Incautan lingotes de plata en puente internacional de Nuevo Laredo">Incautan lingotes de plata en puente internacional de Nuevo Laredo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/cientos-de-migrantes-hallados-en-contenedores-son-llevados-a-victoria/" rel="bookmark" class="td-image-wrap " title="Cientos de migrantes hallados en contenedores son llevados a Victoria" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/migrantes-contenedores-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/cientos-de-migrantes-hallados-en-contenedores-son-llevados-a-victoria/" rel="bookmark" title="Cientos de migrantes hallados en contenedores son llevados a Victoria">Cientos de migrantes hallados en contenedores son llevados a Victoria</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/a-revision-programas-sociales-del-gobtam/" rel="bookmark" class="td-image-wrap " title="A revisión programas sociales del GobTam" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/REVISION-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/a-revision-programas-sociales-del-gobtam/" rel="bookmark" title="A revisión programas sociales del GobTam">A revisión programas sociales del GobTam</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/tiene-el-campo-expectativa-negra/" rel="bookmark" class="td-image-wrap " title="Tiene el campo expectativa ‘negra’" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/01/campo-tamaulipas.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/tiene-el-campo-expectativa-negra/" rel="bookmark" title="Tiene el campo expectativa ‘negra’">Tiene el campo expectativa ‘negra’</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/sin-cambios-reglas-de-fiscalizacion/" rel="bookmark" class="td-image-wrap " title="Sin cambios reglas de fiscalización" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/CAMBIOS-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/sin-cambios-reglas-de-fiscalizacion/" rel="bookmark" title="Sin cambios reglas de fiscalización">Sin cambios reglas de fiscalización</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_47" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/haitianos-se-quedaran-a-vivir-en-tampico-ya-son-refugiados/" rel="bookmark" class="td-image-wrap " title="Haitianos se quedarán a vivir en Tampico; ya son refugiados" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Haitianos-Tampico-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/haitianos-se-quedaran-a-vivir-en-tampico-ya-son-refugiados/" rel="bookmark" title="Haitianos se quedarán a vivir en Tampico; ya son refugiados">Haitianos se quedarán a vivir en Tampico; ya son refugiados</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/06/pedirian-certificado-covid-para-festejos-en-el-puerto/" rel="bookmark" class="td-image-wrap " title="Pedirían certificado ‘covid’ para festejos en el puerto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/certufs-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/06/pedirian-certificado-covid-para-festejos-en-el-puerto/" rel="bookmark" title="Pedirían certificado ‘covid’ para festejos en el puerto">Pedirían certificado ‘covid’ para festejos en el puerto</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/06/cambiarian-barquito-por-buque-de-carga/" rel="bookmark" class="td-image-wrap " title="Cambiarían ‘Barquito’ por un buque de carga" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/altamira-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/06/cambiarian-barquito-por-buque-de-carga/" rel="bookmark" title="Cambiarían ‘Barquito’ por un buque de carga">Cambiarían ‘Barquito’ por un buque de carga</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/06/continuaran-operativos-en-ciudad-madero/" rel="bookmark" class="td-image-wrap " title="Continuarán operativos en Ciudad Madero" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/transitotampico3-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/06/continuaran-operativos-en-ciudad-madero/" rel="bookmark" title="Continuarán operativos en Ciudad Madero">Continuarán operativos en Ciudad Madero</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/06/perdio-su-empleo-el-17-de-subcontratados-manpower/" rel="bookmark" class="td-image-wrap " title="Perdió su empleo el 17% de subcontratados: Manpower" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/empleosfass-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/06/perdio-su-empleo-el-17-de-subcontratados-manpower/" rel="bookmark" title="Perdió su empleo el 17% de subcontratados: Manpower">Perdió su empleo el 17% de subcontratados: Manpower</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_48" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/acuerdan-mexico-y-eu-alianza-de-seguridad-entendimiento-bicentenario/" rel="bookmark" class="td-image-wrap " title="Acuerdan México y EU alianza de seguridad ‘Entendimiento Bicentenario’" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Acuerdan-México-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/acuerdan-mexico-y-eu-alianza-de-seguridad-entendimiento-bicentenario/" rel="bookmark" title="Acuerdan México y EU alianza de seguridad ‘Entendimiento Bicentenario’">Acuerdan México y EU alianza de seguridad ‘Entendimiento Bicentenario’</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/hacienda-aumenta-estimulos-fiscales-a-diesel-y-gasolinas/" rel="bookmark" class="td-image-wrap " title="Hacienda aumenta estímulos fiscales a diésel y gasolinas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/hacienda-aumenta-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/hacienda-aumenta-estimulos-fiscales-a-diesel-y-gasolinas/" rel="bookmark" title="Hacienda aumenta estímulos fiscales a diésel y gasolinas">Hacienda aumenta estímulos fiscales a diésel y gasolinas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/samuel-garcia-denuncia-espionaje-con-microfonos/" rel="bookmark" class="td-image-wrap " title="Samuel García denuncia espionaje con micrófonos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/samuel-garcia-microfonos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/samuel-garcia-denuncia-espionaje-con-microfonos/" rel="bookmark" title="Samuel García denuncia espionaje con micrófonos">Samuel García denuncia espionaje con micrófonos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/van-por-huachicol-de-gas/" rel="bookmark" class="td-image-wrap " title="Van por Huachicol de Gas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Huachicol-Gas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/van-por-huachicol-de-gas/" rel="bookmark" title="Van por Huachicol de Gas">Van por Huachicol de Gas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/se-metian-hasta-la-cocina-ahora-ya-no-amlo/" rel="bookmark" class="td-image-wrap " title="&#8220;Se metían hasta la cocina&#8230; ahora ya no&#8221;: AMLO" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/amlo-reunion-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/se-metian-hasta-la-cocina-ahora-ya-no-amlo/" rel="bookmark" title="&#8220;Se metían hasta la cocina&#8230; ahora ya no&#8221;: AMLO">&#8220;Se metían hasta la cocina&#8230; ahora ya no&#8221;: AMLO</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_49" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/al-menos-18-muertos-deja-atentado-en-mezquita-de-afganistan/" rel="bookmark" class="td-image-wrap " title="Deja al menos 80 muertos atentado en mezquita de Afganistán" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/18-muertos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/al-menos-18-muertos-deja-atentado-en-mezquita-de-afganistan/" rel="bookmark" title="Deja al menos 80 muertos atentado en mezquita de Afganistán">Deja al menos 80 muertos atentado en mezquita de Afganistán</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/premio-nobel-de-la-paz-para-dos-periodistas/" rel="bookmark" class="td-image-wrap " title="Premio Nobel de la Paz para dos periodistas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Nobel-Paz-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/premio-nobel-de-la-paz-para-dos-periodistas/" rel="bookmark" title="Premio Nobel de la Paz para dos periodistas">Premio Nobel de la Paz para dos periodistas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/detienen-a-estudiantes-por-amenazar-con-realizar-tiroteo/" rel="bookmark" class="td-image-wrap " title="Detienen a estudiantes por amenazar con realizar tiroteo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Detienen-estudiante-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/detienen-a-estudiantes-por-amenazar-con-realizar-tiroteo/" rel="bookmark" title="Detienen a estudiantes por amenazar con realizar tiroteo">Detienen a estudiantes por amenazar con realizar tiroteo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/estremece-tokio-japon-sismo-de-magnitud-6-1-descartan-tsunami/" rel="bookmark" class="td-image-wrap " title="Fuerte sismo magnitud 6.1 estremece a Tokio, Japón" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Sismo-Tokio-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/estremece-tokio-japon-sismo-de-magnitud-6-1-descartan-tsunami/" rel="bookmark" title="Fuerte sismo magnitud 6.1 estremece a Tokio, Japón">Fuerte sismo magnitud 6.1 estremece a Tokio, Japón</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/premio-nobel-de-literatura-2021-para-abdulrazak-gurnah/" rel="bookmark" class="td-image-wrap " title="Premio Nobel de Literatura 2021 para Abdulrazak Gurnah" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Nobel-Literatura-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/premio-nobel-de-literatura-2021-para-abdulrazak-gurnah/" rel="bookmark" title="Premio Nobel de Literatura 2021 para Abdulrazak Gurnah">Premio Nobel de Literatura 2021 para Abdulrazak Gurnah</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_50" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/tumban-a-motociclista-en-el-dos-carrera/" rel="bookmark" class="td-image-wrap " title="Tumban a motociclista en el Dos Carrera" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/motoo-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/tumban-a-motociclista-en-el-dos-carrera/" rel="bookmark" title="Tumban a motociclista en el Dos Carrera">Tumban a motociclista en el Dos Carrera</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/06/deja-choque-solo-danos-materiales-2/" rel="bookmark" class="td-image-wrap " title="Deja choque solo daños materiales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/choquee-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/06/deja-choque-solo-danos-materiales-2/" rel="bookmark" title="Deja choque solo daños materiales">Deja choque solo daños materiales</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/06/rescata-a-ninos-atrapados-en-escuela-inundada/" rel="bookmark" class="td-image-wrap " title="Rescata a niños atrapados de una escuela inundada" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/niños-rescatados-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/06/rescata-a-ninos-atrapados-en-escuela-inundada/" rel="bookmark" title="Rescata a niños atrapados de una escuela inundada">Rescata a niños atrapados de una escuela inundada</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/05/motociclista-venia-de-las-caguamas-y-choca/" rel="bookmark" class="td-image-wrap " title="Motociclista venia de las caguamas y choca" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/cnasfffas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/05/motociclista-venia-de-las-caguamas-y-choca/" rel="bookmark" title="Motociclista venia de las caguamas y choca">Motociclista venia de las caguamas y choca</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/04/matrimonio-sale-herido-en-choque/" rel="bookmark" class="td-image-wrap " title="Matrimonio sale herido en choque" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/choqueue-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/04/matrimonio-sale-herido-en-choque/" rel="bookmark" title="Matrimonio sale herido en choque">Matrimonio sale herido en choque</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_51" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/que-complicado/" rel="bookmark" class="td-image-wrap " title="Qué complicado" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/mexico-canada-218x150.jpeg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/que-complicado/" rel="bookmark" title="Qué complicado">Qué complicado</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/confia-en-ganar/" rel="bookmark" class="td-image-wrap " title="Confía en ganar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/CORRE-4C-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/confia-en-ganar/" rel="bookmark" title="Confía en ganar">Confía en ganar</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/salen-de-visita/" rel="bookmark" class="td-image-wrap " title="Salen de visita" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/PREMIER-4C-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/salen-de-visita/" rel="bookmark" title="Salen de visita">Salen de visita</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/juegan-la-fecha-12/" rel="bookmark" class="td-image-wrap " title="Juegan la fecha 12" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/PRESITA-4C-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/juegan-la-fecha-12/" rel="bookmark" title="Juegan la fecha 12">Juegan la fecha 12</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/por-el-boleto-a-la-final/" rel="bookmark" class="td-image-wrap " title="Por el boleto a la final" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/ANGELES-3C-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/por-el-boleto-a-la-final/" rel="bookmark" title="Por el boleto a la final">Por el boleto a la final</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_52" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/nego-desconexion-de-vicente-fernandez/" rel="bookmark" class="td-image-wrap " title="Negó ‘desconexión’ de Vicente Fernández" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/CANTAN-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/nego-desconexion-de-vicente-fernandez/" rel="bookmark" title="Negó ‘desconexión’ de Vicente Fernández">Negó ‘desconexión’ de Vicente Fernández</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/peliculas-en-espanol-prueban-suerte-en-corea/" rel="bookmark" class="td-image-wrap " title="Películas en español prueban suerte en Corea" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/CINE-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/peliculas-en-espanol-prueban-suerte-en-corea/" rel="bookmark" title="Películas en español prueban suerte en Corea">Películas en español prueban suerte en Corea</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/bond-atrae-al-publico/" rel="bookmark" class="td-image-wrap " title="Bond atrae al público" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/BOND-1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/bond-atrae-al-publico/" rel="bookmark" title="Bond atrae al público">Bond atrae al público</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/liberan-trailer-de-resident-evil-welcome-to-raccoon-city/" rel="bookmark" class="td-image-wrap " title="Liberan tráiler de &#8216;Resident Evil: Welcome to Raccoon City&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/redasf-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/liberan-trailer-de-resident-evil-welcome-to-raccoon-city/" rel="bookmark" title="Liberan tráiler de &#8216;Resident Evil: Welcome to Raccoon City&#8217;">Liberan tráiler de &#8216;Resident Evil: Welcome to Raccoon City&#8217;</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/hija-de-lalo-moraaceptaerror-de-su-padre/" rel="bookmark" class="td-image-wrap " title="Hija de Lalo Mora acepta error de su padre" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/lalo-mora-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/hija-de-lalo-moraaceptaerror-de-su-padre/" rel="bookmark" title="Hija de Lalo Mora acepta error de su padre">Hija de Lalo Mora acepta error de su padre</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_53" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/celebrando-a-ciudad-victoria/" rel="bookmark" class="td-image-wrap " title="Celebrando a Ciudad Victoria" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/FEST-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/celebrando-a-ciudad-victoria/" rel="bookmark" title="Celebrando a Ciudad Victoria">Celebrando a Ciudad Victoria</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/prometen-mayor-apoyo-al-sector-cultural-local/" rel="bookmark" class="td-image-wrap " title="Prometen mayor apoyo al sector cultural local" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/CULTURA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/prometen-mayor-apoyo-al-sector-cultural-local/" rel="bookmark" title="Prometen mayor apoyo al sector cultural local">Prometen mayor apoyo al sector cultural local</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/muestran-belleza-de-tamaulipas-con-100imagenes/" rel="bookmark" class="td-image-wrap " title="Muestran belleza de Tamaulipas con #100Imágenes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/FOTO1-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/muestran-belleza-de-tamaulipas-con-100imagenes/" rel="bookmark" title="Muestran belleza de Tamaulipas con #100Imágenes">Muestran belleza de Tamaulipas con #100Imágenes</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/premian-creatividad-de-sebastian-jaiovi/" rel="bookmark" class="td-image-wrap " title="Premian creatividad de Sebastián Jaiovi" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/SEBAS-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/premian-creatividad-de-sebastian-jaiovi/" rel="bookmark" title="Premian creatividad de Sebastián Jaiovi">Premian creatividad de Sebastián Jaiovi</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/cineteca-enciende-su-pantalla-con-el-40foro/" rel="bookmark" class="td-image-wrap " title="Cineteca enciende su pantalla con el #40Foro" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/CINETECA-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/cineteca-enciende-su-pantalla-con-el-40foro/" rel="bookmark" title="Cineteca enciende su pantalla con el #40Foro">Cineteca enciende su pantalla con el #40Foro</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_54" > <script>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</script><div class="block-mega-child-cats"><a 
 class="cur-sub-cat mega-menu-sub-cat-tdi_54" 
 id="tdi_55" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="" 
 href="https://eldiariomx.com/categoria/editoriales/"
 >Todo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_56" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="48" 
 href="https://eldiariomx.com/categoria/editoriales/sabia-usted/"
 >¿Sabía Usted?</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_57" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="57" 
 href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/"
 >Administración y Resultados</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_58" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="37" 
 href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/"
 >Balcón del Pensameinto / Alicia Caballero Galindo</a><a 
 class="mega-menu-sub-cat-tdi_54" 
 id="tdi_59" 
 data-td_block_id="tdi_54" 
 data-td_filter_value="120664" 
 href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/"
 >Bola en Juego / Rubén Jasso</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/punto-por-punto/" class="td-post-category">Punto por Punto / Mauricio Zapata</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/un-llamado-a-los-diputados/" rel="bookmark" class="td-image-wrap " title="Un llamado a los diputados" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/un-llamado-a-los-diputados/" rel="bookmark" title="Un llamado a los diputados">Un llamado a los diputados</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/el-debate/" class="td-post-category">El debate equis / Eleazar Ávila</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/tiempo-de-penascazos-en-el-congreso/" rel="bookmark" class="td-image-wrap " title="Tiempo de peñascazos en el Congreso" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/eleazar-avila.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/tiempo-de-penascazos-en-el-congreso/" rel="bookmark" title="Tiempo de peñascazos en el Congreso">Tiempo de peñascazos en el Congreso</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/los-hechos/" class="td-post-category">Los Hechos / José Inés Figueroa</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/camaleonicas/" rel="bookmark" class="td-image-wrap " title="¿Camaleónicas?" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/ines.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/camaleonicas/" rel="bookmark" title="¿Camaleónicas?">¿Camaleónicas?</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/procesos-politicos/" class="td-post-category">Procesos Políticos / Oscar Pineda</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/rodolfo-y-sus-operadores-verdes/" rel="bookmark" class="td-image-wrap " title="Rodolfo y sus operadores ‘verdes’" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/04/Oscar.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/rodolfo-y-sus-operadores-verdes/" rel="bookmark" title="Rodolfo y sus operadores ‘verdes’">Rodolfo y sus operadores ‘verdes’</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_60" > <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/lego-lanza-sete-de-titanic-con-mas-de-9-mil-piezas/" rel="bookmark" class="td-image-wrap " title="LEGO lanza set de Titanic con más de 9 mil piezas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/LEGO-TITANIC-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/lego-lanza-sete-de-titanic-con-mas-de-9-mil-piezas/" rel="bookmark" title="LEGO lanza set de Titanic con más de 9 mil piezas">LEGO lanza set de Titanic con más de 9 mil piezas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/se-desploma-avion-en-canada-llevaba-propuesta-de-matrimonio/" rel="bookmark" class="td-image-wrap " title="Se desploma avión en Canadá, llevaba propuesta de matrimonio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Se-desploma-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/se-desploma-avion-en-canada-llevaba-propuesta-de-matrimonio/" rel="bookmark" title="Se desploma avión en Canadá, llevaba propuesta de matrimonio">Se desploma avión en Canadá, llevaba propuesta de matrimonio</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/como-y-cuando-podras-ver-la-lluvia-de-estrellas-draconidas/" rel="bookmark" class="td-image-wrap " title="Cómo y cuando podrás ver la lluvia de estrellas Dracónidas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Lluvia-estrellas-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/como-y-cuando-podras-ver-la-lluvia-de-estrellas-draconidas/" rel="bookmark" title="Cómo y cuando podrás ver la lluvia de estrellas Dracónidas">Cómo y cuando podrás ver la lluvia de estrellas Dracónidas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/delito-quitarse-el-condon-en-california/" rel="bookmark" class="td-image-wrap " title="Delito quitarse el condón en California" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/condon-california-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/delito-quitarse-el-condon-en-california/" rel="bookmark" title="Delito quitarse el condón en California">Delito quitarse el condón en California</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/07/la-muneca-de-el-juego-del-calamar-es-real-y-puede-visitarse-en-un-museo/" rel="bookmark" class="td-image-wrap " title="La muñeca de &#8216;El juego del calamar&#8217; es real y puede visitarse en un museo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/museofasff-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/07/la-muneca-de-el-juego-del-calamar-es-real-y-puede-visitarse-en-un-museo/" rel="bookmark" title="La muñeca de &#8216;El juego del calamar&#8217; es real y puede visitarse en un museo">La muñeca de &#8216;El juego del calamar&#8217; es real y puede visitarse en un museo</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_63" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center" ><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><div id="hot-random_image-2" class="td_block_template_11 widget Hot_random_image widget-shortcode area-arbitrary "> <img id="random-image-2" class="hot-random-image" src="https://eldiariomx.com/wp-content/uploads/ads-top/costa-noreste.jpg" alt="Publicidad" /></div><div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" ><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo más destacado" class="entry-crumb" href="https://eldiariomx.com/categoria/destacado/">Lo más destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Incautan lingotes de plata en puente internacional de Nuevo Laredo</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-521328" class="post-521328 post type-post status-publish format-standard has-post-thumbnail category-destacado tag-guardia-nacional tag-nuevo-laredo tag-plata tag-tamaulipas" ><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://eldiariomx.com/categoria/destacado/">Lo más destacado</a></li></ul><header class="td-post-title"><h1 class="entry-title">Incautan lingotes de plata en puente internacional de Nuevo Laredo</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T11:21:56-05:00" >8 octubre, 2021</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-521328">54</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F10%2F08%2Fincautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo&url=https%3A%2F%2Feldiariomx.com%2F2021%2F10%2F08%2Fincautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg&description=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo %0A%0A https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/&title=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><figure><img width="696" height="366" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata-696x366.jpg" srcset="https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata-696x366.jpg 696w, https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="incautan lingotes plata" title="incautan lingotes plata"/><figcaption class="wp-caption-text">Incautan lingotes de plata en puente internacional de Nuevo Laredo</figcaption></figure></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>José Manuel Meza/Hora Cero.-</p><p>Nuevo Laredo, Tamaulipas.- La Guardia Nacional (GN) decomisó 140 barras de plata que procedían de Estados Unidos, en una revisión de rutina que realizó en el cruce fronterizo Juárez–Lincoln, en esta localidad tamaulipeca.</p><p>A través de un comunicado informó que la transportación de la plata se hizo de manera ilegal por parte de un conductor en quebrantó las leyes hacendarias, por lo que los lingotes, de un kilogramo de peso cada uno, fueron asegurados, así como el vehículo, mientras la persona, que no fue identificada quedó detenida.</p><p>Se indicó que el transporte internacional de metales preciosos debe ser declarado ante las autoridades para evitar sanciones. Este cargamento fue ingresado desde los Estados Unidos a México y su dueño ahora tendrá que justificar la procedencia y legalidad del mismo.</p><p><iframe loading="lazy" title="Guardia Nacional asegura 140 lingotes de plata en Nuevo Laredo | Noticias con Ciro Gómez Leyva" width="696" height="392" src="https://www.youtube.com/embed/9cGOvy6-EI8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/guardia-nacional/">Guardia Nacional</a></li><li><a href="https://eldiariomx.com/etiqueta/nuevo-laredo/">Nuevo Laredo</a></li><li><a href="https://eldiariomx.com/etiqueta/plata/">Plata</a></li><li><a href="https://eldiariomx.com/etiqueta/tamaulipas/">tamaulipas</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F10%2F08%2Fincautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo&url=https%3A%2F%2Feldiariomx.com%2F2021%2F10%2F08%2Fincautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo%2F&via=Diario_Victoria" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/10/incautan-lingotes-plata.jpg&description=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo %0A%0A https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/10/08/incautan-lingotes-de-plata-en-puente-internacional-de-nuevo-laredo/&title=Incautan+lingotes+de+plata+en+puente+internacional+de+Nuevo+Laredo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2021/10/08/delito-quitarse-el-condon-en-california/">Delito quitarse el condón en California</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariomx.com/2021/10/08/como-y-cuando-podras-ver-la-lluvia-de-estrellas-draconidas/">Cómo y cuando podrás ver la lluvia de estrellas Dracónidas</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria NOTICIAS</a></blockquote></div></div></aside><aside id="block-3" class="td_block_template_11 widget block-3 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg" alt="" class="wp-image-501187" width="275" height="275" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg 1080w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-1536x1536.jpeg 1536w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-2048x2048.jpeg 2048w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-696x696.jpeg 696w" sizes="(max-width: 275px) 100vw, 275px" /></figure></div></aside><aside id="block-4" class="td_block_template_11 widget block-4 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg" alt="" class="wp-image-501188" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-5" class="td_block_template_11 widget block-5 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg" alt="" class="wp-image-501189" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-6" class="td_block_template_11 widget block-6 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="1920" height="1080" src="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg" alt="" class="wp-image-501190" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg 1920w, https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro-696x391.jpg 696w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  ><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style" ><div class="tdi_78_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align"  data-td-block-uid="tdi_86" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria"  title="El Diario de Ciudad Victoria"  width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_87" ><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="mailto:publicidad@eldiariomx.com">publicidad@eldiariomx.com</a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_88" ><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed"  title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_92" ><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 " ><aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_e1a3d580b982ae"><img width="1000" height="1829" src="https://eldiariomx.com/wp-content/uploads/2021/10/01-copia-6.jpg" class="image wp-image-521194  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariomx.com/wp-content/uploads/2021/10/01-copia-6.jpg 1000w, https://eldiariomx.com/wp-content/uploads/2021/10/01-copia-6-840x1536.jpg 840w, https://eldiariomx.com/wp-content/uploads/2021/10/01-copia-6-696x1273.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside><aside class="td_block_template_11 widget widget_block widget_media_gallery"><figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_98" > <script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/al-menos-18-muertos-deja-atentado-en-mezquita-de-afganistan/" rel="bookmark" class="td-image-wrap " title="Deja al menos 80 muertos atentado en mezquita de Afganistán" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/18-muertos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/al-menos-18-muertos-deja-atentado-en-mezquita-de-afganistan/" rel="bookmark" title="Deja al menos 80 muertos atentado en mezquita de Afganistán">Deja al menos 80 muertos atentado en mezquita de Afganistán</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/acuerdan-mexico-y-eu-alianza-de-seguridad-entendimiento-bicentenario/" rel="bookmark" class="td-image-wrap " title="Acuerdan México y EU alianza de seguridad ‘Entendimiento Bicentenario’" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Acuerdan-México-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/acuerdan-mexico-y-eu-alianza-de-seguridad-entendimiento-bicentenario/" rel="bookmark" title="Acuerdan México y EU alianza de seguridad ‘Entendimiento Bicentenario’">Acuerdan México y EU alianza de seguridad ‘Entendimiento Bicentenario’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/lego-lanza-sete-de-titanic-con-mas-de-9-mil-piezas/" rel="bookmark" class="td-image-wrap " title="LEGO lanza set de Titanic con más de 9 mil piezas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/LEGO-TITANIC-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/lego-lanza-sete-de-titanic-con-mas-de-9-mil-piezas/" rel="bookmark" title="LEGO lanza set de Titanic con más de 9 mil piezas">LEGO lanza set de Titanic con más de 9 mil piezas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/hacienda-aumenta-estimulos-fiscales-a-diesel-y-gasolinas/" rel="bookmark" class="td-image-wrap " title="Hacienda aumenta estímulos fiscales a diésel y gasolinas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/hacienda-aumenta-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/hacienda-aumenta-estimulos-fiscales-a-diesel-y-gasolinas/" rel="bookmark" title="Hacienda aumenta estímulos fiscales a diésel y gasolinas">Hacienda aumenta estímulos fiscales a diésel y gasolinas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/se-desploma-avion-en-canada-llevaba-propuesta-de-matrimonio/" rel="bookmark" class="td-image-wrap " title="Se desploma avión en Canadá, llevaba propuesta de matrimonio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/Se-desploma-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/se-desploma-avion-en-canada-llevaba-propuesta-de-matrimonio/" rel="bookmark" title="Se desploma avión en Canadá, llevaba propuesta de matrimonio">Se desploma avión en Canadá, llevaba propuesta de matrimonio</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/10/08/samuel-garcia-denuncia-espionaje-con-microfonos/" rel="bookmark" class="td-image-wrap " title="Samuel García denuncia espionaje con micrófonos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/samuel-garcia-microfonos-218x150.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/10/08/samuel-garcia-denuncia-espionaje-con-microfonos/" rel="bookmark" title="Samuel García denuncia espionaje con micrófonos">Samuel García denuncia espionaje con micrófonos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>  <script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js' id='featherlight-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js' id='cycle2-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script>  <script>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</script> <script defer src="https://eldiariomx.com/wp-content/cache/autoptimize/js/autoptimize_a01dd542e1c6b5d3eeb1c2fda354f207.js"></script></body></html>