<!doctype html ><html lang="es-MX" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link media="all" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_ba733f48ad402d20e361ba96c3dbf49b.css" rel="stylesheet" /><link media="screen" href="https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_b573a6eab84e52598faaf365c0180b53.css" rel="stylesheet" /><title>En Michoacán, encuentran 7 cuerpos dentro de un taxi - El Diario de Ciudad Victoria</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="En Michoacán, encuentran 7 cuerpos dentro de un taxi - El Diario de Ciudad Victoria" /><meta property="og:description" content="Siete cuerpos sin vida fueron hallados en un vehículo de servicio público en el municipio de Ciudad Hidalgo, informó la Fiscalía de Michoacán y reveló que las personas, hasta el momento no identificadas, presentaron mutilaciones en sus extremidades. Los cuerpos fueron encontrados alrededor de las 17:00 horas del sábado en el interior de un taxi, [&hellip;]" /><meta property="og:url" content="https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="cuerpos" /><meta property="article:tag" content="Michoacán" /><meta property="article:tag" content="Taxi" /><meta property="article:section" content="Lo + Viral" /><meta property="og:updated_time" content="2021-11-07T10:29:57-06:00" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2021/11/dentode.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2021/11/dentode.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="473" /><meta property="og:image:alt" content="Michoacán" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="En Michoacán, encuentran 7 cuerpos dentro de un taxi - El Diario de Ciudad Victoria" /><meta name="twitter:description" content="Siete cuerpos sin vida fueron hallados en un vehículo de servicio público en el municipio de Ciudad Hidalgo, informó la Fiscalía de Michoacán y reveló que las personas, hasta el momento no identificadas, presentaron mutilaciones en sus extremidades. Los cuerpos fueron encontrados alrededor de las 17:00 horas del sábado en el interior de un taxi, [&hellip;]" /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2021/11/dentode.jpg" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg","url":"https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg","width":"900","height":"473","inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#author","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"WebPage","@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#webpage","url":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/","name":"En Michoac\u00e1n, encuentran 7 cuerpos dentro de un taxi - El Diario de Ciudad Victoria","datePublished":"2021-11-07T10:27:23-06:00","dateModified":"2021-11-07T10:29:57-06:00","author":{"@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#author"},"isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg"},"inLanguage":"es-MX"},{"@type":"BlogPosting","headline":"En Michoac\u00e1n, encuentran 7 cuerpos dentro de un taxi - El Diario de Ciudad Victoria","keywords":"Michoac\u00e1n","datePublished":"2021-11-07T10:27:23-06:00","dateModified":"2021-11-07T10:29:57-06:00","author":{"@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#author"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"description":"Siete cuerpos sin vida fueron hallados en un veh\u00edculo de servicio p\u00fablico en el municipio de Ciudad Hidalgo, inform\u00f3 la Fiscal\u00eda de Michoac\u00e1n y revel\u00f3 que las personas, hasta el momento no identificadas, presentaron mutilaciones en sus extremidades.","name":"En Michoac\u00e1n, encuentran 7 cuerpos dentro de un taxi - El Diario de Ciudad Victoria","@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#richSnippet","isPartOf":{"@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#webpage"},"image":{"@id":"https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#webpage"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; En Michoacán, encuentran 7 cuerpos dentro de un taxi RSS de los comentarios" href="https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/feed/" /><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js' id='embedpress-pdfobject-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/530325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://eldiariomx.com/?p=530325' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"1409dad46e","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"1409dad46e","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"1409dad46e","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":530325};</script> <script>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</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/lo-viral/",
                    "name": "Lo + Viral"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/",
                    "name": "En Michoacán, encuentran 7 cuerpos dentro de un taxi"                                
                }
            }    
        ]
    }</script> <style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .textwidget p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}
/* css popup anywhere */
.td-fix-index p {
  margin: 0 !important;
  padding: 0 !important;
}
.paoc-image-popup {
  padding: 0;
}
/* fin popup anywhere */</style></head><body class="post-template-default single single-post postid-530325 single-format-standard en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Diario_Victoria" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/calicante-oscar-pineda/">Calicante / Oscar Pineda</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/consideraciones-de-un-lector-editoriales/">Consideraciones de un lector</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/en-confianza-armando-castillo/">En Confianza/Armando Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/entretelones-oscar-pineda/">Entretelones/ Oscar Pineda</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/los-hechos/">Los Hechos / José Inés Figueroa</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/milito/"><span class="__cf_email__" data-cfemail="b2fff2dbdedbc6dd">[email&#160;protected]</span></a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row"><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7"><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_10"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_13"><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"><div class="tdi_20_rand_style td-element-style"></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><div class="tdi_22_rand_style td-element-style"><div class="td-element-style-before"></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_26"><div class="tdb-block-inner td-fix-index"> <i class="td-icons scattered-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">21.8</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27"><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, 7 de noviembre de 2021</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_30"><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row"><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_36"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style"><div class="tdi_37_rand_style td-element-style"></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;"><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_46"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/zona-peatonal-tendra-adornos-durante-el-ano/" rel="bookmark" class="td-image-wrap " title="Zona peatonal tendrá adornos durante el año"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/PEATONAL-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/zona-peatonal-tendra-adornos-durante-el-ano/" rel="bookmark" title="Zona peatonal tendrá adornos durante el año">Zona peatonal tendrá adornos durante el año</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/puente-tampico-no-tiene-dano-estructural/" rel="bookmark" class="td-image-wrap " title="Puente Tampico no tiene daño estructural"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Puente-Pedro-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/puente-tampico-no-tiene-dano-estructural/" rel="bookmark" title="Puente Tampico no tiene daño estructural">Puente Tampico no tiene daño estructural</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/anuncia-oseguera-refuerzo-en-vigilancia-por-el-buen-fin/" rel="bookmark" class="td-image-wrap " title="Anuncia Oseguera refuerzo en Vigilancia por El Buen Fin"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/BUEN-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/anuncia-oseguera-refuerzo-en-vigilancia-por-el-buen-fin/" rel="bookmark" title="Anuncia Oseguera refuerzo en Vigilancia por El Buen Fin">Anuncia Oseguera refuerzo en Vigilancia por El Buen Fin</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/esperan-mas-amparos-para-vacunar-a-ninos/" rel="bookmark" class="td-image-wrap " title="Esperan más amparos para vacunar a niños"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/VACUNAS-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/esperan-mas-amparos-para-vacunar-a-ninos/" rel="bookmark" title="Esperan más amparos para vacunar a niños">Esperan más amparos para vacunar a niños</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/se-piratea-morenista-iniciativa-de-priista/" rel="bookmark" class="td-image-wrap " title="Se piratea morenista iniciativa de priista"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/CONGRESO-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/se-piratea-morenista-iniciativa-de-priista/" rel="bookmark" title="Se piratea morenista iniciativa de priista">Se piratea morenista iniciativa de priista</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_47"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/afecta-a-productores-de-soya-la-especulacion/" rel="bookmark" class="td-image-wrap " title="Afecta a productores de soya la especulación"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/agricbbb-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/afecta-a-productores-de-soya-la-especulacion/" rel="bookmark" title="Afecta a productores de soya la especulación">Afecta a productores de soya la especulación</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/ine-tampico-busca-a-200-supervisores-y-capacitadores/" rel="bookmark" class="td-image-wrap " title="INE Tampico busca a 200 supervisores y capacitadores"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/inetmapirtt-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/ine-tampico-busca-a-200-supervisores-y-capacitadores/" rel="bookmark" title="INE Tampico busca a 200 supervisores y capacitadores">INE Tampico busca a 200 supervisores y capacitadores</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/destaca-el-sur-como-destino-de-congresos-de-negocios/" rel="bookmark" class="td-image-wrap " title="Destaca el sur como destino de congresos de negocios"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Fernando-Olivera-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/destaca-el-sur-como-destino-de-congresos-de-negocios/" rel="bookmark" title="Destaca el sur como destino de congresos de negocios">Destaca el sur como destino de congresos de negocios</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/reutilizarian-espacios-de-tumbas-en-el-abandono/" rel="bookmark" class="td-image-wrap " title="Reutilizarían espacios de tumbas en el abandono"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/tumbas-4r-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/reutilizarian-espacios-de-tumbas-en-el-abandono/" rel="bookmark" title="Reutilizarían espacios de tumbas en el abandono">Reutilizarían espacios de tumbas en el abandono</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/04/promueven-inversiones-turisticas-en-miramar/" rel="bookmark" class="td-image-wrap " title="Promueven inversiones turísticas en Miramar"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/playamiramar4-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/04/promueven-inversiones-turisticas-en-miramar/" rel="bookmark" title="Promueven inversiones turísticas en Miramar">Promueven inversiones turísticas en Miramar</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_48"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/hay-dos-detenidos-por-balacera-en-hotel-de-puerto-morelos/" rel="bookmark" class="td-image-wrap " title="Hay dos detenidos por balacera en hotel de Puerto Morelos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Hay-dos-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/hay-dos-detenidos-por-balacera-en-hotel-de-puerto-morelos/" rel="bookmark" title="Hay dos detenidos por balacera en hotel de Puerto Morelos">Hay dos detenidos por balacera en hotel de Puerto Morelos</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/este-lunes-eu-reabre-sus-fronteras-con-mexico/" rel="bookmark" class="td-image-wrap " title="Este lunes EU reabre sus fronteras con México"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/frontera-estados-unidos-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/este-lunes-eu-reabre-sus-fronteras-con-mexico/" rel="bookmark" title="Este lunes EU reabre sus fronteras con México">Este lunes EU reabre sus fronteras con México</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/aumenta-a-19-los-muertos-por-accidente-en-la-mexico-puebla/" rel="bookmark" class="td-image-wrap " title="Aumenta a 19 los muertos por accidente en la México-Puebla"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/México-Puebla-inflamable-líquido-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/aumenta-a-19-los-muertos-por-accidente-en-la-mexico-puebla/" rel="bookmark" title="Aumenta a 19 los muertos por accidente en la México-Puebla">Aumenta a 19 los muertos por accidente en la México-Puebla</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/mexico-sumo-261-muertes-covid-19-24horas/" rel="bookmark" class="td-image-wrap " title="México sumó 261 muertes por Covid-19 en 24 horas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/mexico-3-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/mexico-sumo-261-muertes-covid-19-24horas/" rel="bookmark" title="México sumó 261 muertes por Covid-19 en 24 horas">México sumó 261 muertes por Covid-19 en 24 horas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/tras-incendio-reabren-mercado-sonoracdmx/" rel="bookmark" class="td-image-wrap " title="Tras incendio, reabren el mercado Sonora de la CDMX"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/mercado-soriana-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/tras-incendio-reabren-mercado-sonoracdmx/" rel="bookmark" title="Tras incendio, reabren el mercado Sonora de la CDMX">Tras incendio, reabren el mercado Sonora de la CDMX</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_49"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/se-preparan-aerolineas-en-eu-para-avalancha-de-viajeros-tras-apertura-de-frontera/" rel="bookmark" class="td-image-wrap " title="Se preparan aerolíneas en EU para recibir a viajeros, tras apertura de frontera"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/bren-aero-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/se-preparan-aerolineas-en-eu-para-avalancha-de-viajeros-tras-apertura-de-frontera/" rel="bookmark" title="Se preparan aerolíneas en EU para recibir a viajeros, tras apertura de frontera">Se preparan aerolíneas en EU para recibir a viajeros, tras apertura de frontera</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/sale-ileso-primer-ministro-de-irak-de-intento-de-asesinato/" rel="bookmark" class="td-image-wrap " title="Sale ileso Primer Ministro de Irak de intento de asesinato"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Primer-ministro-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/sale-ileso-primer-ministro-de-irak-de-intento-de-asesinato/" rel="bookmark" title="Sale ileso Primer Ministro de Irak de intento de asesinato">Sale ileso Primer Ministro de Irak de intento de asesinato</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/desaparece-banistaataquetiburonaustralia/" rel="bookmark" class="td-image-wrap " title="Desaparece bañista por supuesto ataque de tiburón en Australia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/bañista-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/desaparece-banistaataquetiburonaustralia/" rel="bookmark" title="Desaparece bañista por supuesto ataque de tiburón en Australia">Desaparece bañista por supuesto ataque de tiburón en Australia</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/varias-personas-heridas-en-un-ataque-con-arma-blanca-en-un-tren-en-alemania/" rel="bookmark" class="td-image-wrap " title="Varias personas heridas en un ataque con arma blanca en un tren"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/heridasff-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/varias-personas-heridas-en-un-ataque-con-arma-blanca-en-un-tren-en-alemania/" rel="bookmark" title="Varias personas heridas en un ataque con arma blanca en un tren">Varias personas heridas en un ataque con arma blanca en un tren</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/camion-cisterna-explota-en-sierra-leona-y-deja-al-menos-92-muertos/" rel="bookmark" class="td-image-wrap " title="Camión cisterna explota en Sierra Leona y deja al menos 92 muertos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/sisnett-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/camion-cisterna-explota-en-sierra-leona-y-deja-al-menos-92-muertos/" rel="bookmark" title="Camión cisterna explota en Sierra Leona y deja al menos 92 muertos">Camión cisterna explota en Sierra Leona y deja al menos 92 muertos</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_50"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/venian-de-san-luis-y-chocan-llegando-a-victoria/" rel="bookmark" class="td-image-wrap " title="Venían de San Luis y chocan llegando a Victoria"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/VENIA-SLP-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/venian-de-san-luis-y-chocan-llegando-a-victoria/" rel="bookmark" title="Venían de San Luis y chocan llegando a Victoria">Venían de San Luis y chocan llegando a Victoria</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/sufre-aparatoso-accidente-y-ser-salva/" rel="bookmark" class="td-image-wrap " title="Sufre aparatoso accidente y ser salva"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/aparatoso-accidente-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/sufre-aparatoso-accidente-y-ser-salva/" rel="bookmark" title="Sufre aparatoso accidente y ser salva">Sufre aparatoso accidente y ser salva</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/lo-tumban-de-su-moto-y-solo-le-piden-disculpas/" rel="bookmark" class="td-image-wrap " title="Lo tumban de su moto y solo le piden disculpas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/tumban-moto-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/lo-tumban-de-su-moto-y-solo-le-piden-disculpas/" rel="bookmark" title="Lo tumban de su moto y solo le piden disculpas">Lo tumban de su moto y solo le piden disculpas</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/04/camion-de-volteo-derriba-a-uno-de-didi-food/" rel="bookmark" class="td-image-wrap " title="Camión de volteo derriba a uno de Didi food"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/covasff-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/04/camion-de-volteo-derriba-a-uno-de-didi-food/" rel="bookmark" title="Camión de volteo derriba a uno de Didi food">Camión de volteo derriba a uno de Didi food</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/03/atropellan-y-dejan-inconsciente-a-peaton/" rel="bookmark" class="td-image-wrap " title="Atropellan y dejan inconsciente a peatón"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/peatonggg-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/03/atropellan-y-dejan-inconsciente-a-peaton/" rel="bookmark" title="Atropellan y dejan inconsciente a peatón">Atropellan y dejan inconsciente a peatón</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_51"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/manda-canelo-alvarez-a-caleb-plant-al-hospital-tras-pelea/" rel="bookmark" class="td-image-wrap " title="Envía ‘Canelo’ Álvarez a Caleb Plant al hospital, tras pelea"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Manda-canelo-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/manda-canelo-alvarez-a-caleb-plant-al-hospital-tras-pelea/" rel="bookmark" title="Envía ‘Canelo’ Álvarez a Caleb Plant al hospital, tras pelea">Envía ‘Canelo’ Álvarez a Caleb Plant al hospital, tras pelea</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/canelo-noqueoplantostenta4grandestitulos/" rel="bookmark" class="td-image-wrap " title="Canelo noqueó a Caleb Plant y ostenta los 4 grandes títulos de las 168 libras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/caneloo-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/canelo-noqueoplantostenta4grandestitulos/" rel="bookmark" title="Canelo noqueó a Caleb Plant y ostenta los 4 grandes títulos de las 168 libras">Canelo noqueó a Caleb Plant y ostenta los 4 grandes títulos de las 168 libras</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/america-empato-sin-goles-ante-monterrey/" rel="bookmark" class="td-image-wrap " title="América empató sin goles ante Monterrey"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/america-1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/america-empato-sin-goles-ante-monterrey/" rel="bookmark" title="América empató sin goles ante Monterrey">América empató sin goles ante Monterrey</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/leon-goleo-al-necaxa/" rel="bookmark" class="td-image-wrap " title="León goleó al Necaxa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/leon-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/leon-goleo-al-necaxa/" rel="bookmark" title="León goleó al Necaxa">León goleó al Necaxa</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/real-madrid-es-lider-en-espana/" rel="bookmark" class="td-image-wrap " title="Real Madrid es líder en España"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/real-madrid-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/real-madrid-es-lider-en-espana/" rel="bookmark" title="Real Madrid es líder en España">Real Madrid es líder en España</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_52"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/festeja-nerea-godinez-cumpleanos-postumo-de-octavio-ocana/" rel="bookmark" class="td-image-wrap " title="Festeja Nerea Godínez cumpleaños póstumo de Octavio Ocaña"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Feliz-cumple-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/festeja-nerea-godinez-cumpleanos-postumo-de-octavio-ocana/" rel="bookmark" title="Festeja Nerea Godínez cumpleaños póstumo de Octavio Ocaña">Festeja Nerea Godínez cumpleaños póstumo de Octavio Ocaña</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/alejandro-fndz-himno-nacionalpeleacanelo/" rel="bookmark" class="td-image-wrap " title="Alejandro Fernández entonará el Himno Nacional en pelea del Canelo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/alejandro-fernandez-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/alejandro-fndz-himno-nacionalpeleacanelo/" rel="bookmark" title="Alejandro Fernández entonará el Himno Nacional en pelea del Canelo">Alejandro Fernández entonará el Himno Nacional en pelea del Canelo</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/difunden-video-de-octavio-ocana-disparando-un-arma/" rel="bookmark" class="td-image-wrap " title="Difunden video de Octavio Ocaña disparando un arma"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/ocañasfff-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/difunden-video-de-octavio-ocana-disparando-un-arma/" rel="bookmark" title="Difunden video de Octavio Ocaña disparando un arma">Difunden video de Octavio Ocaña disparando un arma</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/cantante-brasilena-marilia-mendonca-muere-a-los-26-anos-en-un-accidente-de-avion/" rel="bookmark" class="td-image-wrap " title="Cantante brasileña Marília Mendonça muere a los 26 años en un accidente de avión"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/caddd-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/cantante-brasilena-marilia-mendonca-muere-a-los-26-anos-en-un-accidente-de-avion/" rel="bookmark" title="Cantante brasileña Marília Mendonça muere a los 26 años en un accidente de avión">Cantante brasileña Marília Mendonça muere a los 26 años en un accidente de avión</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/pediran-justicia-para-octavio-ocana/" rel="bookmark" class="td-image-wrap " title="Pedirán justicia para Octavio Ocaña"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/MARCHA-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/pediran-justicia-para-octavio-ocana/" rel="bookmark" title="Pedirán justicia para Octavio Ocaña">Pedirán justicia para Octavio Ocaña</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_53"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/05/yoseline-evelyn-un-nuevo-talento-victorense/" rel="bookmark" class="td-image-wrap " title="Yoseline Evelyn, un nuevo talento victorense"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/YOSE1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/05/yoseline-evelyn-un-nuevo-talento-victorense/" rel="bookmark" title="Yoseline Evelyn, un nuevo talento victorense">Yoseline Evelyn, un nuevo talento victorense</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/04/moda-tamaulipeca-conquista-fronteras/" rel="bookmark" class="td-image-wrap " title="‘Moda’ tamaulipeca conquista fronteras"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/MODA-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/04/moda-tamaulipeca-conquista-fronteras/" rel="bookmark" title="‘Moda’ tamaulipeca conquista fronteras">‘Moda’ tamaulipeca conquista fronteras</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/04/asi-se-vivio-el-fecist-2021/" rel="bookmark" class="td-image-wrap " title="Así se vivió el Fecist 2021"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/CINE1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/04/asi-se-vivio-el-fecist-2021/" rel="bookmark" title="Así se vivió el Fecist 2021">Así se vivió el Fecist 2021</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/03/gloria-trevi-y-julion-llegaran-a-la-feria-tam/" rel="bookmark" class="td-image-wrap " title="Gloria Trevi y Julión llegarán a la Feria Tam"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/gloria-julion-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/03/gloria-trevi-y-julion-llegaran-a-la-feria-tam/" rel="bookmark" title="Gloria Trevi y Julión llegarán a la Feria Tam">Gloria Trevi y Julión llegarán a la Feria Tam</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/03/retratan-a-la-catrina/" rel="bookmark" class="td-image-wrap " title="Retratan a la Catrina"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/CATRINA-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/03/retratan-a-la-catrina/" rel="bookmark" title="Retratan a la Catrina">Retratan a la Catrina</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_54"> <script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_54" id="tdi_55" data-td_block_id="tdi_54" data-td_filter_value="" href="https://eldiariomx.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_56" data-td_block_id="tdi_54" data-td_filter_value="48" href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_57" data-td_block_id="tdi_54" data-td_filter_value="57" href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_58" data-td_block_id="tdi_54" data-td_filter_value="37" href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_59" data-td_block_id="tdi_54" data-td_filter_value="120664" href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/expediente/" class="td-post-category">Expediente / Azael Jaramillo</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/rodolfo-arriba-en-encuesta/" rel="bookmark" class="td-image-wrap " title="Rodolfo arriba en encuesta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/Azahel-Jaramillo.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/rodolfo-arriba-en-encuesta/" rel="bookmark" title="Rodolfo arriba en encuesta">Rodolfo arriba en encuesta</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/victoria-y-anexas-ambrocio-lopez-gutierrez/" class="td-post-category">Victoria y Anexas / Ambrocio López Gutiérrez</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/un-peje-lagarton-va-a-la-onu/" rel="bookmark" class="td-image-wrap " title="Un peje lagartón va a la ONU"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/08/ambrosio-lopez-gutierrez.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/un-peje-lagarton-va-a-la-onu/" rel="bookmark" title="Un peje lagartón va a la ONU">Un peje lagartón va a la ONU</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/" class="td-post-category">Desde esta esquina / Melitón Guevara Castillo</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/ese-que-se-friegue/" rel="bookmark" class="td-image-wrap " title="Ese… ¡que se friegue!"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2019/10/MELITON-GUEVARA-CASTILLO.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/ese-que-se-friegue/" rel="bookmark" title="Ese… ¡que se friegue!">Ese… ¡que se friegue!</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/en-confianza-armando-castillo/" class="td-post-category">En Confianza/Armando Castillo</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/truco-y-sus-alianzas/" rel="bookmark" class="td-image-wrap " title="Truco y sus alianzas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/10/armando-castillo-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/truco-y-sus-alianzas/" rel="bookmark" title="Truco y sus alianzas">Truco y sus alianzas</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_60"> <script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/cadaver-de-su-esposo-fue-diseccionado-en-evento-de-pago-ver-y-ella-no-lo-sabia/" rel="bookmark" class="td-image-wrap " title="Cadáver de su esposo fue diseccionado en evento de pago ver y ella no lo sabía"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Se-entera-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/cadaver-de-su-esposo-fue-diseccionado-en-evento-de-pago-ver-y-ella-no-lo-sabia/" rel="bookmark" title="Cadáver de su esposo fue diseccionado en evento de pago ver y ella no lo sabía">Cadáver de su esposo fue diseccionado en evento de pago ver y ella no lo sabía</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/video-vaca-defiende-a-perro-maltratado/" rel="bookmark" class="td-image-wrap " title="(VIDEO) Vaca defiende a perro maltratado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Vaca-perro-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/video-vaca-defiende-a-perro-maltratado/" rel="bookmark" title="(VIDEO) Vaca defiende a perro maltratado">(VIDEO) Vaca defiende a perro maltratado</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/revela-estudio-que-hombres-sufren-despues-de-una-ruptura-amorosa/" rel="bookmark" class="td-image-wrap " title="Revela estudio que hombres sufren más después de una ruptura amorosa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/sufren-mas-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/revela-estudio-que-hombres-sufren-despues-de-una-ruptura-amorosa/" rel="bookmark" title="Revela estudio que hombres sufren más después de una ruptura amorosa">Revela estudio que hombres sufren más después de una ruptura amorosa</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/" rel="bookmark" class="td-image-wrap " title="En Michoacán, encuentran 7 cuerpos dentro de un taxi"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/" rel="bookmark" title="En Michoacán, encuentran 7 cuerpos dentro de un taxi">En Michoacán, encuentran 7 cuerpos dentro de un taxi</a></h3></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/06/habra-eclipse-parcial-de-luna-el-proximo-19-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Habrá eclipse parcial de Luna el próximo 19 de Noviembre"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/cabbffss-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/06/habra-eclipse-parcial-de-luna-el-proximo-19-de-noviembre/" rel="bookmark" title="Habrá eclipse parcial de Luna el próximo 19 de Noviembre">Habrá eclipse parcial de Luna el próximo 19 de Noviembre</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_63"><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center"><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><div id="hot-random_image-2" class="td_block_template_11 widget Hot_random_image widget-shortcode area-arbitrary "> <img id="random-image-2" class="hot-random-image" src="https://eldiariomx.com/wp-content/uploads/ads-top/costa-noreste.jpg" alt="Publicidad" /></div><div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0"><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row"><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Lo + Viral" class="entry-crumb" href="https://eldiariomx.com/categoria/lo-viral/">Lo + Viral</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Michoacán, encuentran 7 cuerpos dentro de un taxi</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-530325" class="post-530325 post type-post status-publish format-standard has-post-thumbnail category-lo-viral tag-cuerpos tag-michoacan tag-taxi"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://eldiariomx.com/categoria/lo-viral/">Lo + Viral</a></li></ul><header class="td-post-title"><h1 class="entry-title">En Michoacán, encuentran 7 cuerpos dentro de un taxi</h1><p class="td-post-sub-title">Las personas fueron encontradas en un vehículo del servicio público y hasta el momento no han sidoidentificadas</p><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T10:27:23-06:00">7 noviembre, 2021</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-530325">22</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F11%2F07%2Fen-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi&url=https%3A%2F%2Feldiariomx.com%2F2021%2F11%2F07%2Fen-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi%2F&via=Diario_Victoria" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg&description=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi %0A%0A https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/&title=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="366" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7-696x366.jpg" srcset="https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7-696x366.jpg 696w, https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hallan 7" /></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">&lt; 1</span> <span class="rt-label rt-postfix">minuto</span></span><p>Siete cuerpos sin vida fueron hallados en un vehículo de servicio público en el municipio de Ciudad Hidalgo, informó la Fiscalía de Michoacán y reveló que las personas, hasta el momento no identificadas, presentaron mutilaciones en sus extremidades.</p><p>Los cuerpos fueron encontrados alrededor de las 17:00 horas del sábado en el interior de un taxi, en el cruce de las calles Cuauhtémoc y Leona Vicario.</p><p>Personal de la Unidad Especializada en la Escena del Crimen (UEEC) acudió al sitio donde encontró a las víctimas, quienes no han sido identificadas. Personal de la fiscalía continúa con las diligencias en el lugar, sitio donde se ubicaron, fijaron, recolectaron y embalaron indicios que serán motivo de análisis.</p><p>Fueron trasladados al Servicio Médico Forense para que se les practique la necropsia de ley y continuar con los trabajos de investigación para el esclarecimiento de los hechos.</p><p><strong>OLA DE VIOLENCIA</strong></p><p>El pasado uno de noviembre presuntos sicarios ejecutaron a balazos a once indígenas purépechas en la comunidad de Tarecuato, del municipio de Tangamandapio, Michoacán.</p><p>El fiscal general de Michoacán, Adrián López Solís, precisó que las once víctimas fueron asesinadas cuando recolectaban miel de abeja en una zona boscosa para las ofrendas por el Día de Muertos.</p><p>&nbsp;</p><p><em>Con información de: milenio.com</em></p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/cuerpos/">cuerpos</a></li><li><a href="https://eldiariomx.com/etiqueta/michoacan/">Michoacán</a></li><li><a href="https://eldiariomx.com/etiqueta/taxi/">Taxi</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2021%2F11%2F07%2Fen-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi&url=https%3A%2F%2Feldiariomx.com%2F2021%2F11%2F07%2Fen-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi%2F&via=Diario_Victoria" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/&amp;media=https://eldiariomx.com/wp-content/uploads/2021/11/Hallan-7.jpg&description=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi %0A%0A https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2021/11/07/en-michoacan-encuentran-7-cuerpos-dentro-de-un-taxi/&title=En+Michoac%C3%A1n%2C+encuentran+7+cuerpos+dentro+de+un+taxi" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2021/11/07/sale-ileso-primer-ministro-de-irak-de-intento-de-asesinato/">Sale ileso Primer Ministro de Irak de intento de asesinato</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariomx.com/2021/11/07/revela-estudio-que-hombres-sufren-despues-de-una-ruptura-amorosa/">Revela estudio que hombres sufren más después de una ruptura amorosa</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria NOTICIAS</a></blockquote></div></div></aside><aside id="block-3" class="td_block_template_11 widget block-3 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg" alt="" class="wp-image-501187" width="275" height="275" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg 1080w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-1536x1536.jpeg 1536w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-2048x2048.jpeg 2048w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-696x696.jpeg 696w" sizes="(max-width: 275px) 100vw, 275px" /></figure></div></aside><aside id="block-4" class="td_block_template_11 widget block-4 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg" alt="" class="wp-image-501188" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-5" class="td_block_template_11 widget block-5 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg" alt="" class="wp-image-501189" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-6" class="td_block_template_11 widget block-6 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="1920" height="1080" src="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg" alt="" class="wp-image-501190" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg 1920w, https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro-696x391.jpg 696w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style"><div class="tdi_78_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_86"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_87"><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="/cdn-cgi/l/email-protection#037376616f6a606a67626743666f676a62716a6c6e7b2d606c6e"><span class="__cf_email__" data-cfemail="473732252b2e242e23262307222b232e26352e282a3f6924282a">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_88"><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_92"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 "><aside class="td_block_template_11 widget widget_media_image"><a href="https://issuu.com/eldiariodevictoria/docs/diario_7_noviembre"><img width="1000" height="1829" src="https://eldiariomx.com/wp-content/uploads/2021/11/01-copia-4.jpg" class="image wp-image-530294  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eldiariomx.com/wp-content/uploads/2021/11/01-copia-4.jpg 1000w, https://eldiariomx.com/wp-content/uploads/2021/11/01-copia-4-840x1536.jpg 840w, https://eldiariomx.com/wp-content/uploads/2021/11/01-copia-4-696x1273.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></aside><aside class="td_block_template_11 widget widget_block widget_media_gallery"><figure class="wp-block-gallery columns-0 is-cropped"><ul class="blocks-gallery-grid"></ul></figure></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_98"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/venian-de-san-luis-y-chocan-llegando-a-victoria/" rel="bookmark" class="td-image-wrap " title="Venían de San Luis y chocan llegando a Victoria"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/VENIA-SLP-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/venian-de-san-luis-y-chocan-llegando-a-victoria/" rel="bookmark" title="Venían de San Luis y chocan llegando a Victoria">Venían de San Luis y chocan llegando a Victoria</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/cadaver-de-su-esposo-fue-diseccionado-en-evento-de-pago-ver-y-ella-no-lo-sabia/" rel="bookmark" class="td-image-wrap " title="Cadáver de su esposo fue diseccionado en evento de pago ver y ella no lo sabía"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Se-entera-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/cadaver-de-su-esposo-fue-diseccionado-en-evento-de-pago-ver-y-ella-no-lo-sabia/" rel="bookmark" title="Cadáver de su esposo fue diseccionado en evento de pago ver y ella no lo sabía">Cadáver de su esposo fue diseccionado en evento de pago ver y ella no lo sabía</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/sufre-aparatoso-accidente-y-ser-salva/" rel="bookmark" class="td-image-wrap " title="Sufre aparatoso accidente y ser salva"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/aparatoso-accidente-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/sufre-aparatoso-accidente-y-ser-salva/" rel="bookmark" title="Sufre aparatoso accidente y ser salva">Sufre aparatoso accidente y ser salva</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/manda-canelo-alvarez-a-caleb-plant-al-hospital-tras-pelea/" rel="bookmark" class="td-image-wrap " title="Envía ‘Canelo’ Álvarez a Caleb Plant al hospital, tras pelea"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Manda-canelo-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/manda-canelo-alvarez-a-caleb-plant-al-hospital-tras-pelea/" rel="bookmark" title="Envía ‘Canelo’ Álvarez a Caleb Plant al hospital, tras pelea">Envía ‘Canelo’ Álvarez a Caleb Plant al hospital, tras pelea</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/se-preparan-aerolineas-en-eu-para-avalancha-de-viajeros-tras-apertura-de-frontera/" rel="bookmark" class="td-image-wrap " title="Se preparan aerolíneas en EU para recibir a viajeros, tras apertura de frontera"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/bren-aero-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/se-preparan-aerolineas-en-eu-para-avalancha-de-viajeros-tras-apertura-de-frontera/" rel="bookmark" title="Se preparan aerolíneas en EU para recibir a viajeros, tras apertura de frontera">Se preparan aerolíneas en EU para recibir a viajeros, tras apertura de frontera</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2021/11/07/video-vaca-defiende-a-perro-maltratado/" rel="bookmark" class="td-image-wrap " title="(VIDEO) Vaca defiende a perro maltratado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/11/Vaca-perro-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2021/11/07/video-vaca-defiende-a-perro-maltratado/" rel="bookmark" title="(VIDEO) Vaca defiende a perro maltratado">(VIDEO) Vaca defiende a perro maltratado</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script><script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js' id='owl-carousel2-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js' id='featherlight-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js' id='cycle2-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/embedpress/assets/js/front.js' id='embedpress-front-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/popup-anything-on-click/assets/js/popupaoc-public.js' id='popupaoc-public-js-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script> <script>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</script> </body></html>