<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Los ‘judas’ en la 4T - El Diario de Ciudad Victoria</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Los ‘judas’ en la 4T - El Diario de Ciudad Victoria" /><meta property="og:description" content="Claudia Vázquez Andrade.- “No se trata de quién es bueno en tu cara, sino de quién es leal a tus espaldas” y esa conseja popular la tendría que considerar el gobierno de la Cuarta Transformación en Tamaulipas, sobre todo por los funcionarios que repiten cuando ayer fueron panistas y antier priistas. Si bien es cierto [&hellip;]" /><meta property="og:url" content="https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="Judas" /><meta property="article:section" content="Editoriales" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="judas" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-10-26T05:48:30-05:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Los ‘judas’ en la 4T - El Diario de Ciudad Victoria" /><meta name="twitter:description" content="Claudia Vázquez Andrade.- “No se trata de quién es bueno en tu cara, sino de quién es leal a tus espaldas” y esa conseja popular la tendría que considerar el gobierno de la Cuarta Transformación en Tamaulipas, sobre todo por los funcionarios que repiten cuando ayer fueron panistas y antier priistas. Si bien es cierto [&hellip;]" /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="El Diario de Victoria" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Va\u0301zquez.jpg","url":"https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Va\u0301zquez.jpg","width":"600","height":"600","inLanguage":"es-MX"},{"@type":"WebPage","@id":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#webpage","url":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/","name":"Los \u2018judas\u2019 en la 4T - El Diario de Ciudad Victoria","datePublished":"2022-10-26T05:48:30-05:00","dateModified":"2022-10-26T05:48:30-05:00","isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Va\u0301zquez.jpg"},"inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#author","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"BlogPosting","headline":"Los \u2018judas\u2019 en la 4T - El Diario de Ciudad Victoria","keywords":"judas","datePublished":"2022-10-26T05:48:30-05:00","dateModified":"2022-10-26T05:48:30-05:00","author":{"@id":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#author"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"description":"Hay que recordar que \u201cJudas demostr\u00f3 que no todo aquel que besa ama\u201d.","name":"Los \u2018judas\u2019 en la 4T - El Diario de Ciudad Victoria","@id":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#richSnippet","isPartOf":{"@id":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#webpage"},"image":{"@id":"https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Va\u0301zquez.jpg"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#webpage"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Los ‘judas’ en la 4T RSS de los comentarios" href="https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://eldiariomx.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' /><link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_ecb57fc0381877370fd9810b5e02c710.css?ver=1666316672' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' /><link rel='stylesheet' id='embedpress-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_fbc036c08ebce43c94b3e218c778be3c.css?ver=6.0.3' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://eldiariomx.com/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_85b82d42ca46572f405ea9aff4fd0957.css?ver=11.5.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_672e169d4e071e4f587e6c96a6d4bacc.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=f0b633e7" media="all"><style data-related="n2-ss-2">div#n2-ss-2 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-2 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-2 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-2 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-2.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-2 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-2 .n2-ss-slide-limiter{max-width:728px;}div#n2-ss-2-align{max-width:728px;}div#n2-ss-2 .n2-ss-slider-1{min-height:90px;}@media (min-width: 1200px){div#n2-ss-2 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-2 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-2 [data-hide-mobileportrait="1"]{display: none !important;}}</style> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.5.2' id='embedpress-pdfobject-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/627770" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://eldiariomx.com/?p=627770' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"1de58f8757","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"1de58f8757","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"1de58f8757","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":627770};</script> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/editoriales/sin-cortapisas-claudia-vazquez/",
                    "name": "Sin Cortapisas / Claudia Vázquez"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/",
                    "name": "Los ‘judas’ en la 4T"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}</style><style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .widget_text {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .wiget_text p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}
/* css popup anywhere */
.td-fix-index p {
  margin: 0 !important;
  padding: 0 !important;
}
.paoc-image-popup {
  padding: 0;
}
/* fin popup anywhere */</style><script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=f0b633e7" defer async></script> <script src="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=f0b633e7" defer async></script> <script src="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/ss-simple.min.js?ver=f0b633e7" defer async></script> <script>_N2.r('documentReady',function(){_N2.r(["documentReady","smartslider-frontend","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-2',{"admin":false,"background.video.mobile":1,"loadingTime":2000,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"center","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":728,"slideOuterHeight":90,"sliderWidth":728,"sliderHeight":90,"slideWidth":728,"slideHeight":90},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":728,"height":90,"max":3000,"min":728},"tabletPortrait":{"width":701,"height":86,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":39,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":5000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":0,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimations":0,"mainanimation":{"type":"vertical","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":0},"carousel":1,"initCallbacks":function(){}})})});</script></head><body class="post-template-default single single-post postid-627770 single-format-standard td-standard-pack los-judas-en-la-4t global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/El_DiarioMx" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/analisis-y-comentario-christopher-mora/">Analisis y comentario/Christopher Mora</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/calicante-oscar-pineda/">Calicante / Oscar Pineda</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/como-va-alfonso-ramirez/">Como Va / Alfonso Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/consideraciones-de-un-lector-editoriales/">Consideraciones de un lector</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/en-confianza-armando-castillo/">En Confianza/Armando Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/entre-lineas-daniel-santos-flores/">Entre Lineas / Daniel Santos Flores</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/entretelones-oscar-pineda/">Entretelones/ Oscar Pineda</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">Humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_10"><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_13"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}</style><div class="tdi_20_rand_style td-element-style"><style>.tdi_20_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }</style><div class="tdi_22_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_22_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_26"><style>/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}</style><style>/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                }</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-n"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">17.2</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27"><style>/* inline tdc_css att */

.tdi_27{
margin-top:-1px !important;
margin-right:32px !important;
}</style><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">miércoles, 26 de octubre de 2022</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_30"><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><style>.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/El_DiarioMx" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/El_DiarioMx" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
padding-top:20px !important;
}

.tdi_33 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
padding-top:10px !important;
}
}</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_36"><style>/* inline tdc_css att */

.tdi_36{
padding-top:17px !important;
padding-bottom:24px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
padding-top:10px !important;
padding-bottom:10px !important;
}
}</style><style>/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }</style><div class="tdi_37_rand_style td-element-style"><style>.tdi_37_rand_style{
background-color:#f58220 !important;
}</style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;"><style>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</style><style>.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f58220;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_46"><style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/inicio-el-proceso-de-readiestramiento-de-la-policia-estatal/" rel="nofollow bookmark" class="td-image-wrap " title="Inició el proceso de readiestramiento de la Policía Estatal"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/32b6635f-31e6-4eec-87ab-ceb86036c8ef-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/inicio-el-proceso-de-readiestramiento-de-la-policia-estatal/" rel="bookmark" title="Inició el proceso de readiestramiento de la Policía Estatal">Inició el proceso de readiestramiento de la Policía Estatal</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/inminente-aprobacion-del-matrimonio-igualitario/" rel="nofollow bookmark" class="td-image-wrap " title="Inminente aprobación del matrimonio igualitario"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/lgbt-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/inminente-aprobacion-del-matrimonio-igualitario/" rel="bookmark" title="Inminente aprobación del matrimonio igualitario">Inminente aprobación del matrimonio igualitario</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/hoy-7-casos-de-covid-19-en-tamaulipas/" rel="nofollow bookmark" class="td-image-wrap " title="Hoy 7 casos de Covid-19 en Tamaulipas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/tam-covid-1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/hoy-7-casos-de-covid-19-en-tamaulipas/" rel="bookmark" title="Hoy 7 casos de Covid-19 en Tamaulipas">Hoy 7 casos de Covid-19 en Tamaulipas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/comapa-ha-pagado-85-millones-de-pesos-de-la-deuda-que-heredo/" rel="nofollow bookmark" class="td-image-wrap " title="Comapa ha pagado 85 millones de pesos de la deuda que &#8216;heredó&#8217;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/comapa-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/comapa-ha-pagado-85-millones-de-pesos-de-la-deuda-que-heredo/" rel="bookmark" title="Comapa ha pagado 85 millones de pesos de la deuda que &#8216;heredó&#8217;">Comapa ha pagado 85 millones de pesos de la deuda que &#8216;heredó&#8217;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/acumula-tamaulipas-9-casos-viruela-simica/" rel="nofollow bookmark" class="td-image-wrap " title="Acumula Tamaulipas 9 casos de viruela símica"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/viruela-simica-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/acumula-tamaulipas-9-casos-viruela-simica/" rel="bookmark" title="Acumula Tamaulipas 9 casos de viruela símica">Acumula Tamaulipas 9 casos de viruela símica</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_47"><style>/* custom css */
.tdi_47 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_47 .block-mega-child-cats{
					text-align: right;
				}.tdi_47:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_47:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_47.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_47.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_47 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_47 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_47 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_47 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_47 .entry-thumb{
					background-position: center 50%;
				}.tdi_47 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_47 .td-module-meta-info,
				.ie11 .tdi_47 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_47 .td-post-vid-time{
					display: block;
				}.tdi_47 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_47 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_47 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_47 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_47 .td-author-date{
					display: inline;
				}.tdi_47 .td-post-author-name{
					display: none;
				}.tdi_47 .td-post-date,
				.tdi_47 .td-post-author-name span{
					display: none;
				}.tdi_47 .entry-review-stars{
					display: inline-block;
				}.tdi_47 .td-icon-star,
                .tdi_47 .td-icon-star-empty,
                .tdi_47 .td-icon-star-half{
					font-size: 15px;
				}.tdi_47 .td-module-comments{
					display: none;
				}.tdi_47 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_47 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_47 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_47 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_47 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_47 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_47 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_47 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/tampico-entre-las-ciudades-con-mayor-alza-de-inflacion-2/" rel="nofollow bookmark" class="td-image-wrap " title="Tampico entre las ciudades con mayor alza de inflación"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/INFLACIÓN-1D-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/tampico-entre-las-ciudades-con-mayor-alza-de-inflacion-2/" rel="bookmark" title="Tampico entre las ciudades con mayor alza de inflación">Tampico entre las ciudades con mayor alza de inflación</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/gestionan-abasto-de-medicamentos-en-el-hospital-general/" rel="nofollow bookmark" class="td-image-wrap " title="Gestionan abasto de medicamentos en el Hospital General"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/HOSPITAL-1D-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/gestionan-abasto-de-medicamentos-en-el-hospital-general/" rel="bookmark" title="Gestionan abasto de medicamentos en el Hospital General">Gestionan abasto de medicamentos en el Hospital General</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/alistan-inicio-de-la-temporada-de-caza-del-venado-cola-blanca/" rel="nofollow bookmark" class="td-image-wrap " title="Alistan inicio de la temporada  de caza del venado cola blanca"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/IMG-20221024-WA0036-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/alistan-inicio-de-la-temporada-de-caza-del-venado-cola-blanca/" rel="bookmark" title="Alistan inicio de la temporada  de caza del venado cola blanca">Alistan inicio de la temporada de caza del venado cola blanca</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/tienen-ranchos-mucho-alimento-pero-poca-agua/" rel="nofollow bookmark" class="td-image-wrap " title="Tienen ranchos mucho alimento, pero poca agua"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/IMG_20221024_162017-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/tienen-ranchos-mucho-alimento-pero-poca-agua/" rel="bookmark" title="Tienen ranchos mucho alimento, pero poca agua">Tienen ranchos mucho alimento, pero poca agua</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/enfermedades-respiratorias-aumentan-al-cambiar-el-clima/" rel="nofollow bookmark" class="td-image-wrap " title="Enfermedades respiratorias aumentan al cambiar el clima"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/if-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/enfermedades-respiratorias-aumentan-al-cambiar-el-clima/" rel="bookmark" title="Enfermedades respiratorias aumentan al cambiar el clima">Enfermedades respiratorias aumentan al cambiar el clima</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_48"><style>/* custom css */
.tdi_48 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_48 .block-mega-child-cats{
					text-align: right;
				}.tdi_48:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_48:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_48.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_48.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_48 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_48 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_48 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_48 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_48 .entry-thumb{
					background-position: center 50%;
				}.tdi_48 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_48 .td-module-meta-info,
				.ie11 .tdi_48 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_48 .td-post-vid-time{
					display: block;
				}.tdi_48 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_48 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_48 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_48 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_48 .td-author-date{
					display: inline;
				}.tdi_48 .td-post-author-name{
					display: none;
				}.tdi_48 .td-post-date,
				.tdi_48 .td-post-author-name span{
					display: none;
				}.tdi_48 .entry-review-stars{
					display: inline-block;
				}.tdi_48 .td-icon-star,
                .tdi_48 .td-icon-star-empty,
                .tdi_48 .td-icon-star-half{
					font-size: 15px;
				}.tdi_48 .td-module-comments{
					display: none;
				}.tdi_48 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_48 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_48 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_48 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_48 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_48 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_48 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_48 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_48 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/arresto-de-el-bronco-un-absurdo-legal-abogado/" rel="nofollow bookmark" class="td-image-wrap " title="Arresto de El Bronco, un &#8220;absurdo legal&#8221; Abogado&#8230;"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/brocno-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/arresto-de-el-bronco-un-absurdo-legal-abogado/" rel="bookmark" title="Arresto de El Bronco, un &#8220;absurdo legal&#8221; Abogado&#8230;">Arresto de El Bronco, un &#8220;absurdo legal&#8221; Abogado&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/el-bronco-es-absuelto-de-delitos-electorales/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;El Bronco&#8221;, es absuelto de delitos electorales"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/el-bronco-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/el-bronco-es-absuelto-de-delitos-electorales/" rel="bookmark" title="&#8220;El Bronco&#8221;, es absuelto de delitos electorales">&#8220;El Bronco&#8221;, es absuelto de delitos electorales</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/felipe-calderon-es-investigado/" rel="nofollow bookmark" class="td-image-wrap " title="Felipe Calderón es investigado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/adan-augusto-lopez-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/felipe-calderon-es-investigado/" rel="bookmark" title="Felipe Calderón es investigado">Felipe Calderón es investigado</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/finaliza-programa-quedate-en-mexico/" rel="nofollow bookmark" class="td-image-wrap " title="Finaliza programa ‘Quédate en México’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Finaliza-programa-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/finaliza-programa-quedate-en-mexico/" rel="bookmark" title="Finaliza programa ‘Quédate en México’">Finaliza programa ‘Quédate en México’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/suman-2-mil-654-casos-confirmado-de-viruela-simica-en-mexico/" rel="nofollow bookmark" class="td-image-wrap " title="Suman 2 mil 654 casos confirmado de viruela símica en México"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/contagios-viruela-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/suman-2-mil-654-casos-confirmado-de-viruela-simica-en-mexico/" rel="bookmark" title="Suman 2 mil 654 casos confirmado de viruela símica en México">Suman 2 mil 654 casos confirmado de viruela símica en México</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_49"><style>/* custom css */
.tdi_49 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_49 .block-mega-child-cats{
					text-align: right;
				}.tdi_49:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_49:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_49.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_49.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_49 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_49 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_49 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_49 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_49 .entry-thumb{
					background-position: center 50%;
				}.tdi_49 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_49 .td-module-meta-info,
				.ie11 .tdi_49 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_49 .td-post-vid-time{
					display: block;
				}.tdi_49 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_49 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_49 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_49 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_49 .td-author-date{
					display: inline;
				}.tdi_49 .td-post-author-name{
					display: none;
				}.tdi_49 .td-post-date,
				.tdi_49 .td-post-author-name span{
					display: none;
				}.tdi_49 .entry-review-stars{
					display: inline-block;
				}.tdi_49 .td-icon-star,
                .tdi_49 .td-icon-star-empty,
                .tdi_49 .td-icon-star-half{
					font-size: 15px;
				}.tdi_49 .td-module-comments{
					display: none;
				}.tdi_49 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_49 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_49 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_49 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_49 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/rishi-sunak-se-convierte-en-primer-ministro-de-reino-unido/" rel="nofollow bookmark" class="td-image-wrap " title="Rishi Sunak se convierte en primer ministro de Reino Unido"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Rishi-Sunak-rey-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/rishi-sunak-se-convierte-en-primer-ministro-de-reino-unido/" rel="bookmark" title="Rishi Sunak se convierte en primer ministro de Reino Unido">Rishi Sunak se convierte en primer ministro de Reino Unido</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/giorgia-meloni-primera-mujer-en-dirigir-el-consejo-de-ministros-de-italia/" rel="nofollow bookmark" class="td-image-wrap " title="Giorgia Meloni, primera mujer en dirigir el Consejo de Ministros de Italia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/italia-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/giorgia-meloni-primera-mujer-en-dirigir-el-consejo-de-ministros-de-italia/" rel="bookmark" title="Giorgia Meloni, primera mujer en dirigir el Consejo de Ministros de Italia">Giorgia Meloni, primera mujer en dirigir el Consejo de Ministros de Italia</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/inauguran-el-mural-de-maradona-mas-grande-del-mundo-en-argentina/" rel="nofollow bookmark" class="td-image-wrap " title="Inauguran el mural de Maradona más grande del mundo en Argentina"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/maradona-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/inauguran-el-mural-de-maradona-mas-grande-del-mundo-en-argentina/" rel="bookmark" title="Inauguran el mural de Maradona más grande del mundo en Argentina">Inauguran el mural de Maradona más grande del mundo en Argentina</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/ucrania-desmiente-usar-una-bomba-sucia-contra-rusia/" rel="nofollow bookmark" class="td-image-wrap " title="Ucrania desmiente usar una ‘bomba sucia’ contra Rusia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/bomba-2-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/ucrania-desmiente-usar-una-bomba-sucia-contra-rusia/" rel="bookmark" title="Ucrania desmiente usar una ‘bomba sucia’ contra Rusia">Ucrania desmiente usar una ‘bomba sucia’ contra Rusia</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/tres-muertos-deja-tiroteo-en-secundaria-de-estados-unidos/" rel="nofollow bookmark" class="td-image-wrap " title="Tres muertos deja tiroteo en secundaria de Estados Unidos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Tres-muertos-1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/tres-muertos-deja-tiroteo-en-secundaria-de-estados-unidos/" rel="bookmark" title="Tres muertos deja tiroteo en secundaria de Estados Unidos">Tres muertos deja tiroteo en secundaria de Estados Unidos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_50"><style>/* custom css */
.tdi_50 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_50 .block-mega-child-cats{
					text-align: right;
				}.tdi_50:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_50:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_50.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_50.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_50 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_50 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_50 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_50 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_50 .entry-thumb{
					background-position: center 50%;
				}.tdi_50 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_50 .td-module-meta-info,
				.ie11 .tdi_50 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_50 .td-post-vid-time{
					display: block;
				}.tdi_50 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_50 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_50 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_50 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_50 .td-author-date{
					display: inline;
				}.tdi_50 .td-post-author-name{
					display: none;
				}.tdi_50 .td-post-date,
				.tdi_50 .td-post-author-name span{
					display: none;
				}.tdi_50 .entry-review-stars{
					display: inline-block;
				}.tdi_50 .td-icon-star,
                .tdi_50 .td-icon-star-empty,
                .tdi_50 .td-icon-star-half{
					font-size: 15px;
				}.tdi_50 .td-module-comments{
					display: none;
				}.tdi_50 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_50 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/motociclista-se-pasa-el-alto-y-choca-con-camioneta/" rel="nofollow bookmark" class="td-image-wrap " title="Motociclista se pasa el alto y choca con camioneta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/cad-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/motociclista-se-pasa-el-alto-y-choca-con-camioneta/" rel="bookmark" title="Motociclista se pasa el alto y choca con camioneta">Motociclista se pasa el alto y choca con camioneta</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/conductor-atropella-a-mujer/" rel="nofollow bookmark" class="td-image-wrap " title="Conductor atropella a mujer"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/mujerr-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/conductor-atropella-a-mujer/" rel="bookmark" title="Conductor atropella a mujer">Conductor atropella a mujer</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/23/embisten-a-mujer-y-a-menor-de-edad/" rel="nofollow bookmark" class="td-image-wrap " title="Embisten a mujer y a menor de edad"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/emvisteb-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/23/embisten-a-mujer-y-a-menor-de-edad/" rel="bookmark" title="Embisten a mujer y a menor de edad">Embisten a mujer y a menor de edad</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/22/ignora-luz-roja-y-ocasiona-accidente/" rel="nofollow bookmark" class="td-image-wrap " title="Ignora luz roja y ocasiona accidente"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/6d93aad6-044a-4ae8-afc4-f5a9b3abfe2c-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/22/ignora-luz-roja-y-ocasiona-accidente/" rel="bookmark" title="Ignora luz roja y ocasiona accidente">Ignora luz roja y ocasiona accidente</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/22/resultan-lesionados-tras-ser-impactados-por-una-camioneta/" rel="nofollow bookmark" class="td-image-wrap " title="Resultan lesionados tras ser impactados por una camioneta"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/IMG-20221022-WA0009-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/22/resultan-lesionados-tras-ser-impactados-por-una-camioneta/" rel="bookmark" title="Resultan lesionados tras ser impactados por una camioneta">Resultan lesionados tras ser impactados por una camioneta</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_51"><style>/* custom css */
.tdi_51 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_51 .block-mega-child-cats{
					text-align: right;
				}.tdi_51:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_51:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_51.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_51 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_51 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_51 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_51 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_51 .entry-thumb{
					background-position: center 50%;
				}.tdi_51 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_51 .td-module-meta-info,
				.ie11 .tdi_51 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_51 .td-post-vid-time{
					display: block;
				}.tdi_51 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_51 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_51 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_51 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_51 .td-author-date{
					display: inline;
				}.tdi_51 .td-post-author-name{
					display: none;
				}.tdi_51 .td-post-date,
				.tdi_51 .td-post-author-name span{
					display: none;
				}.tdi_51 .entry-review-stars{
					display: inline-block;
				}.tdi_51 .td-icon-star,
                .tdi_51 .td-icon-star-empty,
                .tdi_51 .td-icon-star-half{
					font-size: 15px;
				}.tdi_51 .td-module-comments{
					display: none;
				}.tdi_51 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_51 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_51 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_51 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_51 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/tenemos-que-sonar-con-que-mexico-gane-el-mundial-santi-gimenez/" rel="nofollow bookmark" class="td-image-wrap " title="&#8220;Tenemos que soñar con que México gane el Mundial&#8221;: Santi Giménez"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/santi-gimenez-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/tenemos-que-sonar-con-que-mexico-gane-el-mundial-santi-gimenez/" rel="bookmark" title="&#8220;Tenemos que soñar con que México gane el Mundial&#8221;: Santi Giménez">&#8220;Tenemos que soñar con que México gane el Mundial&#8221;: Santi Giménez</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/leipzig-da-su-primera-derrota-de-la-temporada-al-real-madrid/" rel="nofollow bookmark" class="td-image-wrap " title="Leipzig da su primera derrota de la temporada al Real Madrid"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/real-madrid-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/leipzig-da-su-primera-derrota-de-la-temporada-al-real-madrid/" rel="bookmark" title="Leipzig da su primera derrota de la temporada al Real Madrid">Leipzig da su primera derrota de la temporada al Real Madrid</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/psg-goleo-al-maccabi-haifa-y-asegura-pase-a-octavos-de-champions/" rel="nofollow bookmark" class="td-image-wrap " title="PSG goleó al Maccabi Haifa y asegura pase a Octavos de Champions"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/essis-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/psg-goleo-al-maccabi-haifa-y-asegura-pase-a-octavos-de-champions/" rel="bookmark" title="PSG goleó al Maccabi Haifa y asegura pase a Octavos de Champions">PSG goleó al Maccabi Haifa y asegura pase a Octavos de Champions</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/as2-asistio-manuel-raga-navarro-encuentro-leyendas-italia/" rel="nofollow bookmark" class="td-image-wrap " title="Asistió Manuel Raga Navarro a encuentro de leyendas en Italia"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Manuel-Raga-Italia-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/as2-asistio-manuel-raga-navarro-encuentro-leyendas-italia/" rel="bookmark" title="Asistió Manuel Raga Navarro a encuentro de leyendas en Italia">Asistió Manuel Raga Navarro a encuentro de leyendas en Italia</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/rutia-de-donovan-carrillo-ritmo-de-la-sonora-santaera/" rel="nofollow bookmark" class="td-image-wrap " title="Rutina de Donovan Carrillo al ritmo de la Sonora Santanera"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Rutina-Donovan-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/rutia-de-donovan-carrillo-ritmo-de-la-sonora-santaera/" rel="bookmark" title="Rutina de Donovan Carrillo al ritmo de la Sonora Santanera">Rutina de Donovan Carrillo al ritmo de la Sonora Santanera</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_52"><style>/* custom css */
.tdi_52 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_52 .block-mega-child-cats{
					text-align: right;
				}.tdi_52:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_52:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_52.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_52.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_52 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_52 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_52 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_52 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_52 .entry-thumb{
					background-position: center 50%;
				}.tdi_52 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_52 .td-module-meta-info,
				.ie11 .tdi_52 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_52 .td-post-vid-time{
					display: block;
				}.tdi_52 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_52 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_52 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_52 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_52 .td-author-date{
					display: inline;
				}.tdi_52 .td-post-author-name{
					display: none;
				}.tdi_52 .td-post-date,
				.tdi_52 .td-post-author-name span{
					display: none;
				}.tdi_52 .entry-review-stars{
					display: inline-block;
				}.tdi_52 .td-icon-star,
                .tdi_52 .td-icon-star-empty,
                .tdi_52 .td-icon-star-half{
					font-size: 15px;
				}.tdi_52 .td-module-comments{
					display: none;
				}.tdi_52 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_52 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_52 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_52 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_52 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_52 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_52 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_52 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/se-hara-realidad-anuncian-posible-reboot-de-malcolm-el-de-en-medio/" rel="nofollow bookmark" class="td-image-wrap " title="¿Se hará realidad? anuncian posible reboot de ‘Malcolm el de en medio’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/reboot-michal-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/se-hara-realidad-anuncian-posible-reboot-de-malcolm-el-de-en-medio/" rel="bookmark" title="¿Se hará realidad? anuncian posible reboot de ‘Malcolm el de en medio’">¿Se hará realidad? anuncian posible reboot de ‘Malcolm el de en medio’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/conquista-netflix-con-nuevo-especial/" rel="nofollow bookmark" class="td-image-wrap " title="Conquista Netflix con nuevo especial"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/FRANCO-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/conquista-netflix-con-nuevo-especial/" rel="bookmark" title="Conquista Netflix con nuevo especial">Conquista Netflix con nuevo especial</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/criticando-a-halloween-ends/" rel="nofollow bookmark" class="td-image-wrap " title="Criticando a ‘Halloween Ends’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/ENDS-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/criticando-a-halloween-ends/" rel="bookmark" title="Criticando a ‘Halloween Ends’">Criticando a ‘Halloween Ends’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/entrego-a-su-hija/" rel="nofollow bookmark" class="td-image-wrap " title="Entregó a su hija"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/COQUE-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/entrego-a-su-hija/" rel="bookmark" title="Entregó a su hija">Entregó a su hija</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/nego-haber-hecho-del-bano-en-la-playa/" rel="nofollow bookmark" class="td-image-wrap " title="Negó haber hecho del baño en la playa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/paulina-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/nego-haber-hecho-del-bano-en-la-playa/" rel="bookmark" title="Negó haber hecho del baño en la playa">Negó haber hecho del baño en la playa</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_53"><style>/* custom css */
.tdi_53 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_53 .block-mega-child-cats{
					text-align: right;
				}.tdi_53:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_53:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_53.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_53 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_53 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_53 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_53 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_53 .entry-thumb{
					background-position: center 50%;
				}.tdi_53 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_53 .td-module-meta-info,
				.ie11 .tdi_53 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_53 .td-post-vid-time{
					display: block;
				}.tdi_53 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_53 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_53 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_53 .td-author-date{
					display: inline;
				}.tdi_53 .td-post-author-name{
					display: none;
				}.tdi_53 .td-post-date,
				.tdi_53 .td-post-author-name span{
					display: none;
				}.tdi_53 .entry-review-stars{
					display: inline-block;
				}.tdi_53 .td-icon-star,
                .tdi_53 .td-icon-star-empty,
                .tdi_53 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53 .td-module-comments{
					display: none;
				}.tdi_53 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_53 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_53 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_53 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_53 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/visitan-los-acosta-la-feria-tamaulipas-por-primera-vez/" rel="nofollow bookmark" class="td-image-wrap " title="Visitan Los Acosta la Feria Tamaulipas por primera vez"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Los-Acosta-feria-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/visitan-los-acosta-la-feria-tamaulipas-por-primera-vez/" rel="bookmark" title="Visitan Los Acosta la Feria Tamaulipas por primera vez">Visitan Los Acosta la Feria Tamaulipas por primera vez</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/abriendo-el-gabinete-de-curiosidades/" rel="nofollow bookmark" class="td-image-wrap " title="Abriendo ‘El gabinete de curiosidades’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/toro-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/abriendo-el-gabinete-de-curiosidades/" rel="bookmark" title="Abriendo ‘El gabinete de curiosidades’">Abriendo ‘El gabinete de curiosidades’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/todo-listo-para-la-feria-universitario-del-libro-uat-2022/" rel="nofollow bookmark" class="td-image-wrap " title="Todo listo para la Feria Universitario del Libro UAT 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/FERIA-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/todo-listo-para-la-feria-universitario-del-libro-uat-2022/" rel="bookmark" title="Todo listo para la Feria Universitario del Libro UAT 2022">Todo listo para la Feria Universitario del Libro UAT 2022</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/cumple-palabras-en-el-viento-diez-anos/" rel="nofollow bookmark" class="td-image-wrap " title="Cumple ‘Palabras en el viento’ diez años"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/ALICIA-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/cumple-palabras-en-el-viento-diez-anos/" rel="bookmark" title="Cumple ‘Palabras en el viento’ diez años">Cumple ‘Palabras en el viento’ diez años</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/21/enamora-el-duelo-a-ciudad-victoria/" rel="nofollow bookmark" class="td-image-wrap " title="Enamora El Duelo a Ciudad Victoria"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/El-Duelo-5-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/21/enamora-el-duelo-a-ciudad-victoria/" rel="bookmark" title="Enamora El Duelo a Ciudad Victoria">Enamora El Duelo a Ciudad Victoria</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_54"><style>/* custom css */
.tdi_54 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_54 .block-mega-child-cats{
					text-align: right;
				}.tdi_54:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_54:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_54.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_54.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_54 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_54 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_54 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_54 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_54 .entry-thumb{
					background-position: center 50%;
				}.tdi_54 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_54 .td-module-meta-info,
				.ie11 .tdi_54 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_54 .td-post-vid-time{
					display: block;
				}.tdi_54 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_54 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_54 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_54 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_54 .td-author-date{
					display: inline;
				}.tdi_54 .td-post-author-name{
					display: none;
				}.tdi_54 .td-post-date,
				.tdi_54 .td-post-author-name span{
					display: none;
				}.tdi_54 .entry-review-stars{
					display: inline-block;
				}.tdi_54 .td-icon-star,
                .tdi_54 .td-icon-star-empty,
                .tdi_54 .td-icon-star-half{
					font-size: 15px;
				}.tdi_54 .td-module-comments{
					display: none;
				}.tdi_54 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_54 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_54 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_54 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_54 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_54 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_54 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_54 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_54" id="tdi_55" data-td_block_id="tdi_54" data-td_filter_value="" href="https://eldiariomx.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_56" data-td_block_id="tdi_54" data-td_filter_value="48" href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_57" data-td_block_id="tdi_54" data-td_filter_value="57" href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_58" data-td_block_id="tdi_54" data-td_filter_value="125421" href="https://eldiariomx.com/categoria/editoriales/analisis-y-comentario-christopher-mora/">Analisis y comentario/Christopher Mora</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_59" data-td_block_id="tdi_54" data-td_filter_value="37" href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/punto-por-punto/" class="td-post-category">Punto por Punto / Mauricio Zapata</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/la-alineacion-de-americo-ii/" rel="nofollow bookmark" class="td-image-wrap " title="La alineación de Américo (II)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/02/mau-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/la-alineacion-de-americo-ii/" rel="bookmark" title="La alineación de Américo (II)">La alineación de Américo (II)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/procesos-politicos/" class="td-post-category">Procesos Políticos / Oscar Pineda</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/la-forma-es-fondo-de-capitalidad/" rel="nofollow bookmark" class="td-image-wrap " title="La forma es Fondo (de Capitalidad)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/04/Oscar-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/la-forma-es-fondo-de-capitalidad/" rel="bookmark" title="La forma es Fondo (de Capitalidad)">La forma es Fondo (de Capitalidad)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/el-debate/" class="td-post-category">El debate equis / Eleazar Ávila</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/ricardo-mejia-construye-el-funeral-del-pri-en-coahuila/" rel="nofollow bookmark" class="td-image-wrap " title="Ricardo Mejía construye el funeral del PRI en Coahuila"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/ricardo-mejia-construye-el-funeral-del-pri-en-coahuila/" rel="bookmark" title="Ricardo Mejía construye el funeral del PRI en Coahuila">Ricardo Mejía construye el funeral del PRI en Coahuila</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/sin-cortapisas-claudia-vazquez/" class="td-post-category">Sin Cortapisas / Claudia Vázquez</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/" rel="nofollow bookmark" class="td-image-wrap " title="Los ‘judas’ en la 4T"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/" rel="bookmark" title="Los ‘judas’ en la 4T">Los ‘judas’ en la 4T</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_60"><style>/* custom css */
.tdi_60 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_60 .block-mega-child-cats{
					text-align: right;
				}.tdi_60:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_60:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_60.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_60.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_60 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_60 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_60 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_60 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_60 .entry-thumb{
					background-position: center 50%;
				}.tdi_60 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_60 .td-module-meta-info,
				.ie11 .tdi_60 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_60 .td-post-vid-time{
					display: block;
				}.tdi_60 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_60 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_60 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_60 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_60 .td-author-date{
					display: inline;
				}.tdi_60 .td-post-author-name{
					display: none;
				}.tdi_60 .td-post-date,
				.tdi_60 .td-post-author-name span{
					display: none;
				}.tdi_60 .entry-review-stars{
					display: inline-block;
				}.tdi_60 .td-icon-star,
                .tdi_60 .td-icon-star-empty,
                .tdi_60 .td-icon-star-half{
					font-size: 15px;
				}.tdi_60 .td-module-comments{
					display: none;
				}.tdi_60 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_60 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_60 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_60 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_60 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_60 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_60 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_60 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/pelea-entre-policia-y-ciudadano-es-captada-en-video/" rel="nofollow bookmark" class="td-image-wrap " title="Pelea entre policía y ciudadano es captada en video"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Captan-pelea-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/pelea-entre-policia-y-ciudadano-es-captada-en-video/" rel="bookmark" title="Pelea entre policía y ciudadano es captada en video">Pelea entre policía y ciudadano es captada en video</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/militares-salvan-nino-de-morir-electrocutado-e-sinaloa/" rel="nofollow bookmark" class="td-image-wrap " title="Militares salvan a niño de morir electrocutado en Sinaloa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Salvan-militares-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/militares-salvan-nino-de-morir-electrocutado-e-sinaloa/" rel="bookmark" title="Militares salvan a niño de morir electrocutado en Sinaloa">Militares salvan a niño de morir electrocutado en Sinaloa</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/familia-realiza-baby-shower-a-su-yegua/" rel="nofollow bookmark" class="td-image-wrap " title="Familia realiza ‘Baby Shower’ a su yegua"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Baby-Shower-yegua-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/familia-realiza-baby-shower-a-su-yegua/" rel="bookmark" title="Familia realiza ‘Baby Shower’ a su yegua">Familia realiza ‘Baby Shower’ a su yegua</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/25/se-cae-whatsapp-a-nivel-mundial-notaste-la-falla/" rel="nofollow bookmark" class="td-image-wrap " title="Se ‘cae’ WhatsApp a nivel mundial ¿notaste la falla?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/WhatsApp-falla-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/25/se-cae-whatsapp-a-nivel-mundial-notaste-la-falla/" rel="bookmark" title="Se ‘cae’ WhatsApp a nivel mundial ¿notaste la falla?">Se ‘cae’ WhatsApp a nivel mundial ¿notaste la falla?</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/24/recibe-de-regalo-un-televisor-y-su-reaccion-se-vuelve-viral/" rel="nofollow bookmark" class="td-image-wrap " title="Recibe de regalo un televisor y su reacción se vuelve viral"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/10/Le-regalan-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/24/recibe-de-regalo-un-televisor-y-su-reaccion-se-vuelve-viral/" rel="bookmark" title="Recibe de regalo un televisor y su reacción se vuelve viral">Recibe de regalo un televisor y su reacción se vuelve viral</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
width:10% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_63"><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_65 .tdc-row-video-background-error,
	                .tdi_65 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65.tdc-row-content-vert-center,
                    .tdi_65.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65.tdc-row-content-vert-bottom,
                    .tdi_65.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65{
padding-top:24px !important;
}

.tdi_65 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
padding-top:14px !important;
}
}</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><style>/* inline tdc_css att */

.tdi_68{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}.tdi_68.td-a-rec-img{
				    text-align: left;
				}.tdi_68.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="2"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 728px;"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  "><div class="n2-ss-slider-1 n2_ss__touch_element n2-ow"><div class="n2-ss-slider-2 n2-ow"><div class="n2-ss-slider-3 n2-ow"><div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//eldiariomx.com/wp-content/uploads/2021/12/costa-noreste.jpg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//eldiariomx.com/wp-content/uploads/2021/12/costa-noreste.jpg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div><div class="n2-ss-slider-4 n2-ow"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 728 90" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="4" data-slide-public-id="1" data-title="costa-noreste" class="n2-ss-slide n2-ow  n2-ss-slide-4"><div role="note" class="n2-ss-slide--focus" tabindex="-1">costa-noreste</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-Vd52VrxSNxHm" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="4" data-slide-public-id="2" data-title="costa-noreste" class="n2-ss-slide n2-ow  n2-ss-slide-4"><div role="note" class="n2-ss-slide--focus" tabindex="-1">costa-noreste</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-gcgakn8rjo9h" data-sstype="slide" data-pm="default"></div></div></div></div></div></div></div></div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_70{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sin Cortapisas / Claudia Vázquez" class="entry-crumb" href="https://eldiariomx.com/categoria/editoriales/sin-cortapisas-claudia-vazquez/">Sin Cortapisas / Claudia Vázquez</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Los ‘judas’ en la 4T</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-627770" class="post-627770 post type-post status-publish format-standard has-post-thumbnail category-editoriales category-sin-cortapisas-claudia-vazquez tag-judas"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales</a></li><li class="entry-category"><a href="https://eldiariomx.com/categoria/editoriales/sin-cortapisas-claudia-vazquez/">Sin Cortapisas / Claudia Vázquez</a></li></ul><header class="td-post-title"><h1 class="entry-title">Los ‘judas’ en la 4T</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T05:48:30-05:00">26 octubre, 2022</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-627770">2</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2022%2F10%2F26%2Flos-judas-en-la-4t%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+%E2%80%98judas%E2%80%99+en+la+4T&url=https%3A%2F%2Feldiariomx.com%2F2022%2F10%2F26%2Flos-judas-en-la-4t%2F&via=El_DiarioMx" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/&amp;media=https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez.jpg&description=Los+%E2%80%98judas%E2%80%99+en+la+4T" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Los+%E2%80%98judas%E2%80%99+en+la+4T %0A%0A https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/&title=Los+%E2%80%98judas%E2%80%99+en+la+4T" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="600" height="600" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez.jpg" alt="" title="Claudia Vázquez" /></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">3</span> <span class="rt-label rt-postfix">minutos</span></span><p class="p6"><b>Claudia Vázquez Andrade.-</b></p><p class="p7">“No se trata de quién es bueno en tu cara, sino de quién es leal a tus espaldas” y esa conseja popular la tendría que considerar el gobierno de la Cuarta Transformación en Tamaulipas, sobre todo por los funcionarios que repiten cuando ayer fueron panistas y antier priistas.</p><p class="p7">Si bien es cierto que existen trabajadores institucionales, también es cierto que hay mandos medios e intermedios que por su conocimiento o bien por su cercanía al poder fueron ratificados. Sin embargo, se especula que algunos de ellos siguen respondiendo a intereses del cabecismo.</p><p class="p7">Existen gritos ahogados de burócratas, porque en algunas dependencias estatales continúa el presunto acoso laboral y la estrategia panista para que difundan en redes sociales logros y proyectos alcanzados bajo la “marca Tam”.</p><p class="p7">Los trabajadores prefieren guardar silencio ante el temor de ser despedidos por sus jefes, quienes no tienen la camiseta puesta y mucho menos el compromiso con el gobierno morenista.</p><p class="p7">Las redes sociales se han convertido en la tribuna de los empleados acosados, que no encuentran otra alternativa para denunciar lo que ocurre al interior de las oficinas de varias secretarías.</p><p class="p7">Los reclamos deberían ser escuchados porque no existe argumento válido que justifique o permita la permanencia no de un cabecista, sino de una persona desleal.</p><p class="p7">Todo cambio requiere un proceso, pero nunca será entendible que en los puestos de mando se dejen las riendas con poder de quien sirvió a intereses no de un opositor, sino de quien operó en contra.</p><p class="p7">El gobierno de la 4T requiere de mujeres y hombres comprometidos con el proyecto americanista, de ahí que se tendría que tener mucho cuidado con quienes se les dio la oportunidad de continuar en su puesto sin haber luchado y mucho menos sudado la camiseta en la contienda electoral.</p><p class="p7">Hay que recordar que “Judas demostró que no todo aquel que besa ama”.</p><p class="p7">LA ÚLTIMA</p><p class="p7">La voluntad política del gobernador Américo Villarreal Anaya, para no dar carpetazo a las irregularidades que encuentre su equipo de trabajo en la entrega-recepción, y llevarlo hasta las últimas consecuencias, ha despertado la esperanza de los tamaulipecos de que por fin habrá castigo para quienes han saqueado Tamaulipas.</p><p class="p7">La información de que existen 22 expedientes y en dos de ellos evidencias de que hay daño al patrimonio estatal, y que por eso han citado ante la Contraloría a diversos ex directores y hasta secretarios, llevó al ciudadano común a pensar que la mano de la justicia alcance a quienes dañaron también el patrimonio del Ipsset.</p><p class="p7">Esa demanda es entendible, pues habrá que recordar que a la llegada del gobierno de los vientos de cambio lo que más destacó fue el presunto desvío de recursos en el Ipsset, y se habló de una cantidad mayor a los mil millones de pesos, e igualmente se puso sobre la mesa el nombre del hoy diputado federal Oscar Almaraz, como uno de los responsables.</p><p class="p7">La verdad es que el gobierno panista solo utilizó la información como un arma de acoso, y no se puede pensar de otra manera, dado que no se actuó en contra de Almaraz Smer ni de ningún otro exfuncionario.</p><p class="p7">Bueno, pues hoy la posición que adopta el gobierno de la Cuarta Transformación, hace renacer la ilusión de que se investigará no solamente para el caso del diputado federal, sino para los que acaban de irse, pues existe la presunción que implementaron el mismo sistema y tampoco enteraron los ingresos que por concepto de cuotas correspondían al Ipsset.</p><p class="p7">En fin, la moneda que definirá la suerte de algunos exfuncionarios panistas y quizás hasta Egidistas, está en el aire, y los tamaulipecos esperan que no favorezca a quienes hicieron de su función o responsabilidad la oportunidad para enriquecerse y dejar a Tamaulipas en las condiciones en las que hoy se encuentra.</p><p class="p7">Los opositores al americanismo llaman “cacería de brujas” a las auditorias que se realizan, pero la mayoría de los ciudadanos comunes están convencidos que solo es justicia.</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/judas/">Judas</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2022%2F10%2F26%2Flos-judas-en-la-4t%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Los+%E2%80%98judas%E2%80%99+en+la+4T&url=https%3A%2F%2Feldiariomx.com%2F2022%2F10%2F26%2Flos-judas-en-la-4t%2F&via=El_DiarioMx" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/&amp;media=https://eldiariomx.com/wp-content/uploads/2022/05/Claudia-Vázquez.jpg&description=Los+%E2%80%98judas%E2%80%99+en+la+4T" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Los+%E2%80%98judas%E2%80%99+en+la+4T %0A%0A https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2022/10/26/los-judas-en-la-4t/&title=Los+%E2%80%98judas%E2%80%99+en+la+4T" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2022/10/26/lo-mas-delgado/">¿Lo más delgado?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariomx.com/2022/10/26/ricardo-mejia-construye-el-funeral-del-pri-en-coahuila/">Ricardo Mejía construye el funeral del PRI en Coahuila</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="block-27" class="td_block_template_11 widget block-27 widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://www.senado.gob.mx/64/"><img loading="lazy" width="800" height="1238" src="https://eldiariomx.com/wp-content/uploads/2022/10/senado-comparecencias.jpeg" alt="" class="wp-image-627641" srcset="https://eldiariomx.com/wp-content/uploads/2022/10/senado-comparecencias.jpeg 800w, https://eldiariomx.com/wp-content/uploads/2022/10/senado-comparecencias-696x1077.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></a></figure></aside><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-tabs="timeline,messages" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside><aside id="block-4" class="td_block_template_11 widget block-4 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg" alt="" class="wp-image-501188" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-5" class="td_block_template_11 widget block-5 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg" alt="" class="wp-image-501189" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-3" class="td_block_template_11 widget block-3 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg" alt="" class="wp-image-501187" width="275" height="275" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg 1080w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-1536x1536.jpeg 1536w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-2048x2048.jpeg 2048w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-696x696.jpeg 696w" sizes="(max-width: 275px) 100vw, 275px" /></figure></div></aside><aside id="block-6" class="td_block_template_11 widget block-6 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="1920" height="1080" src="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg" alt="" class="wp-image-501190" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg 1920w, https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro-696x391.jpg 696w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure></aside><aside id="block-29" class="td_block_template_11 widget block-29 widget_block widget_media_image"><figure class="wp-block-image"><img alt="" /></figure></aside><aside id="block-31" class="td_block_template_11 widget block-31 widget_block widget_media_image"><figure class="wp-block-image"><img alt="" /></figure></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_77{
                    min-height: 0;
                }</style><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_79{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
padding-top:44px !important;
}
}</style><div class="tdi_78_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_78_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
padding-bottom:30px !important;
}

.tdi_83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_86"><style>/* inline tdc_css att */

.tdi_86{
margin-top:37px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_86 .tdb-logo-a,
                .tdi_86 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_86 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_86 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_86 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_86 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_86 .tdb-logo-text-title{
                    display: none;
                }.tdi_86 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_86 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_86 .tdb-logo-img{
                    max-width: 272px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_87"><style>/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_87{
                    text-align: left !important;
                }.tdi_87 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="/cdn-cgi/l/email-protection#04747166686d676d606560446168606d65766d6b697c2a676b69"><span class="__cf_email__" data-cfemail="69191c0b05000a000d080d290c050d00081b00060411470a0604">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_88"><style>/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
justify-content:center !important;
text-align:center !important;
}
}</style><style>.tdi_89 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_89 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_89 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_89 .tdm-social-item i,
				.tds-team-member2 .tdi_89.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_89 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_89.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_89 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_89 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_92"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_93 .tdm-title{
					color: #ffffff;
				}.tdi_93 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 "><aside class="td_block_template_11 widget widget_block widget_text"><p></p></aside><aside class="td_block_template_11 widget widget_block widget_media_gallery"><figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"><figure class="wp-block-image size-full is-style-default"><img loading="lazy" width="1000" height="1823" data-id="627760" src="https://eldiariomx.com/wp-content/uploads/2022/10/8-1a-1.jpg" alt="" class="wp-image-627760" srcset="https://eldiariomx.com/wp-content/uploads/2022/10/8-1a-1.jpg 1000w, https://eldiariomx.com/wp-content/uploads/2022/10/8-1a-1-696x1268.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></figure></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_97{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_98"><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_98 .td-block-title > *,
            .td-theme-wrap .tdi_98 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_98 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_98 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_98 .td_quote_on_blocks,
            .td-theme-wrap .tdi_98 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_98 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_98 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_98 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_98 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_98 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_98 .td-read-more a,
            .td-theme-wrap .tdi_98 .td-weather-information:before,
            .td-theme-wrap .tdi_98 .td-weather-week:before,
            .td-theme-wrap .tdi_98 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_98 .td-post-category,
            .td-theme-wrap .tdi_98 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_98 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_98 .entry-thumb{
					background-position: center 50%;
				}.tdi_98 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_98 .td-image-container,
				.ie11 .tdi_98 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_98 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_98 .td-module-meta-info,
				.ie11 .tdi_98 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_98 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_98 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				}.tdi_98 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_98 .td-module-container:before{
					bottom: -13px;
				
					border-color: #eaeaea;
				}.tdi_98 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_98 .td-post-vid-time{
					display: block;
				}.tdi_98 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_98 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_98 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_98 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_98 .td-read-more{
					display: none;
				}.tdi_98 .td-author-date{
					display: inline;
				}.tdi_98 .td-post-author-name{
					display: none;
				}.tdi_98 .entry-review-stars{
					display: inline-block;
				
					color: #ffffff;
				}.tdi_98 .td-icon-star,
                .tdi_98 .td-icon-star-empty,
                .tdi_98 .td-icon-star-half{
					font-size: 15px;
				}.tdi_98 .td-module-comments{
					display: none;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_98 .td-module-title a{
					color: #ffffff;
				}.tdi_98 .td_module_wrap:hover .td-module-title a{
					color: #4db2ec !important;
				}.tdi_98 .td-block-title a,
				.tdi_98 .td-block-title span{
					font-size:18px !important;
				}.tdi_98 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_98 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .td_module_wrap{
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_98 .td-module-container:before{
					bottom: -13px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .td-module-meta-info{
					padding: 0 0 0 13px;
				}.tdi_98 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_98 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_98 .td-module-container:before{
					bottom: -10px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_98 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_98 .td-module-container:before{
					bottom: -13px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/la-alineacion-de-americo-ii/" rel="nofollow bookmark" class="td-image-wrap " title="La alineación de Américo (II)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/02/mau-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/la-alineacion-de-americo-ii/" rel="bookmark" title="La alineación de Américo (II)">La alineación de Américo (II)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/la-forma-es-fondo-de-capitalidad/" rel="nofollow bookmark" class="td-image-wrap " title="La forma es Fondo (de Capitalidad)"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/04/Oscar-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/la-forma-es-fondo-de-capitalidad/" rel="bookmark" title="La forma es Fondo (de Capitalidad)">La forma es Fondo (de Capitalidad)</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/ricardo-mejia-construye-el-funeral-del-pri-en-coahuila/" rel="nofollow bookmark" class="td-image-wrap " title="Ricardo Mejía construye el funeral del PRI en Coahuila"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/eleazar-avila-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/ricardo-mejia-construye-el-funeral-del-pri-en-coahuila/" rel="bookmark" title="Ricardo Mejía construye el funeral del PRI en Coahuila">Ricardo Mejía construye el funeral del PRI en Coahuila</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/lo-mas-delgado/" rel="nofollow bookmark" class="td-image-wrap " title="¿Lo más delgado?"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/08/jose-ines-figueroa-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/lo-mas-delgado/" rel="bookmark" title="¿Lo más delgado?">¿Lo más delgado?</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/machismo-politico-2/" rel="nofollow bookmark" class="td-image-wrap " title="Machismo político"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/01/Rogelio-Rodriguez-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/machismo-politico-2/" rel="bookmark" title="Machismo político">Machismo político</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/10/26/fondo-de-capitalidad-hasta-2023/" rel="nofollow bookmark" class="td-image-wrap " title="Fondo de Capitalidad, hasta 2023"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2018/10/ALFREDO-GUEVARA-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/10/26/fondo-de-capitalidad-hasta-2023/" rel="bookmark" title="Fondo de Capitalidad, hasta 2023">Fondo de Capitalidad, hasta 2023</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}</style><div class="td-container"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=327348434408654&autoLogAppEvents=1" nonce="sIhzFdl2"></script></div><script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style><style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script> <script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/cache/autoptimize/js/autoptimize_single_3bc04bfdb797611838209e913d8200e0.js?ver=3.5.2' id='embedpress-front-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script> <script>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</script> </body></html>


