<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><title>Un largo recorrido zapatista - El Diario de Ciudad Victoria</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C600%2C900%7CRoboto%3A400%2C500%2C700%2C600%2C900%7CMontserrat%3A400%2C600%2C900%7COpen+Sans%3A400%2C600%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://eldiariomx.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://eldiariomx.com/wp-content/uploads/2017/12/favicon.png"><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Un largo recorrido zapatista - El Diario de Ciudad Victoria" /><meta property="og:description" content="Mauricio Zapata.- En los relatos de este fin de semana que cada sábado publica Punto por Punto, les contaré sobre el día que fuimos a una rueda de prensa con el Subcomandante Marcos al corazón de la selva lacandona. &nbsp; Era el año dos mil. Casi a finales. Por ahí de mediados de diciembre. &nbsp; [&hellip;]" /><meta property="og:url" content="https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/" /><meta property="og:site_name" content="El Diario de Ciudad Victoria" /><meta property="article:publisher" content="https://www.facebook.com/DiarioDeCdVictoria/" /><meta property="article:tag" content="recorrido" /><meta property="article:section" content="Editoriales" /><meta property="og:updated_time" content="2022-07-23T09:32:26-05:00" /><meta property="og:image" content="https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg" /><meta property="og:image:secure_url" content="https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="Mauricio Zapata." /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-07-23T09:18:05-05:00" /><meta property="article:modified_time" content="2022-07-23T09:32:26-05:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Un largo recorrido zapatista - El Diario de Ciudad Victoria" /><meta name="twitter:description" content="Mauricio Zapata.- En los relatos de este fin de semana que cada sábado publica Punto por Punto, les contaré sobre el día que fuimos a una rueda de prensa con el Subcomandante Marcos al corazón de la selva lacandona. &nbsp; Era el año dos mil. Casi a finales. Por ahí de mediados de diciembre. &nbsp; [&hellip;]" /><meta name="twitter:site" content="@Diario_Victoria" /><meta name="twitter:creator" content="@Diario_Victoria" /><meta name="twitter:image" content="https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="El Diario de Victoria" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="6 minutos" /> <script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://eldiariomx.com/#organization","name":"El Diario MX","url":"https://eldiariomx.com"},{"@type":"WebSite","@id":"https://eldiariomx.com/#website","url":"https://eldiariomx.com","name":"El Diario MX","publisher":{"@id":"https://eldiariomx.com/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg","url":"https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg","width":"600","height":"600","caption":"Mauricio Zapata.","inLanguage":"es-MX"},{"@type":"WebPage","@id":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#webpage","url":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/","name":"Un largo recorrido zapatista - El Diario de Ciudad Victoria","datePublished":"2022-07-23T09:18:05-05:00","dateModified":"2022-07-23T09:32:26-05:00","isPartOf":{"@id":"https://eldiariomx.com/#website"},"primaryImageOfPage":{"@id":"https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg"},"inLanguage":"es-MX"},{"@type":"Person","@id":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#author","name":"El Diario de Victoria","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/b2828522b1ef93036deb99fdde1791ba?s=96&amp;d=mm&amp;r=g","caption":"El Diario de Victoria","inLanguage":"es-MX"},"worksFor":{"@id":"https://eldiariomx.com/#organization"}},{"@type":"BlogPosting","headline":"Un largo recorrido zapatista - El Diario de Ciudad Victoria","keywords":"recorrido","datePublished":"2022-07-23T09:18:05-05:00","dateModified":"2022-07-23T09:32:26-05:00","author":{"@id":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#author"},"publisher":{"@id":"https://eldiariomx.com/#organization"},"description":"De Ocosingo salimos por un camino de terracer\u00eda, bastante plano, pero muy estrecho. Durante una hora y media de recorrido pasamos unas tres comunidades custodiadas por encapuchados con rifles.","name":"Un largo recorrido zapatista - El Diario de Ciudad Victoria","@id":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#richSnippet","isPartOf":{"@id":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#webpage"},"image":{"@id":"https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#webpage"}}]}</script> <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Feed" href="https://eldiariomx.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; RSS de los comentarios" href="https://eldiariomx.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Diario de Ciudad Victoria &raquo; Un largo recorrido zapatista RSS de los comentarios" href="https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://eldiariomx.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_f05dbaedda7925234629a6b54458a404.css?ver=1657730780' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='font-awesome-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css' href='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-theme-css' href='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/assets/owl.theme.default.min.css?ver=2.3.4' type='text/css' media='all' /><link rel='stylesheet' id='featherlight-css' href='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.css?ver=1.7.12' type='text/css' media='all' /><link rel='stylesheet' id='embedpress-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_a681e0c503a7c8b8544d04d4592fcd57.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://eldiariomx.com/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_85b82d42ca46572f405ea9aff4fd0957.css?ver=11.5.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_672e169d4e071e4f587e6c96a6d4bacc.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://eldiariomx.com/wp-content/cache/autoptimize/css/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=6da04383" media="all"><style data-related="n2-ss-2">div#n2-ss-2 .n2-ss-slider-1{display:grid;position:relative;}div#n2-ss-2 .n2-ss-slider-2{display:grid;position:relative;overflow:hidden;padding:0px 0px 0px 0px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-2:not(.n2-ss-loaded) .n2-ss-slider-2{background-image:none !important;}div#n2-ss-2 .n2-ss-slider-3{display:grid;grid-template-areas:'cover';position:relative;overflow:hidden;z-index:10;}div#n2-ss-2 .n2-ss-slider-3 > *{grid-area:cover;}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3 > .n2-ss-divider{position:relative;}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-2 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-2 .n2-ss-slide-background{transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slider-4{place-self:center;position:relative;width:100%;height:100%;z-index:20;display:grid;grid-template-areas:'slide';}div#n2-ss-2 .n2-ss-slider-4 > *{grid-area:slide;}div#n2-ss-2.n2-ss-full-page--constrain-ratio .n2-ss-slider-4{height:auto;}div#n2-ss-2 .n2-ss-slide{display:grid;place-items:center;grid-auto-columns:100%;position:relative;z-index:20;-webkit-backface-visibility:hidden;transform:translateX(-100000px);}div#n2-ss-2 .n2-ss-slide{perspective:1500px;}div#n2-ss-2 .n2-ss-slide-active{z-index:21;}.n2-ss-background-animation{position:absolute;top:0;left:0;width:100%;height:100%;z-index:3;}div#n2-ss-2 .n2-ss-slide-limiter{max-width:728px;}div#n2-ss-2-align{max-width:728px;}div#n2-ss-2 .n2-ss-slider-1{min-height:90px;}@media (min-width: 1200px){div#n2-ss-2 [data-hide-desktopportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 1199px) and (min-width: 901px),(orientation: portrait) and (max-width: 1199px) and (min-width: 701px){div#n2-ss-2 [data-hide-tabletportrait="1"]{display: none !important;}}@media (orientation: landscape) and (max-width: 900px),(orientation: portrait) and (max-width: 700px){div#n2-ss-2 [data-hide-mobileportrait="1"]{display: none !important;}}</style> <script type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.3' id='embedpress-pdfobject-js'></script> <link rel="https://api.w.org/" href="https://eldiariomx.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eldiariomx.com/wp-json/wp/v2/posts/602526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariomx.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariomx.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://eldiariomx.com/?p=602526' /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"01caabde40","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"01caabde40","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eldiariomx.com\/wp-admin\/","wpRestNonce":"01caabde40","wpRestUrl":"https:\/\/eldiariomx.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":602526};</script> <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-87020713-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-87020713-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://eldiariomx.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/categoria/editoriales/punto-por-punto/",
                    "name": "Punto por Punto / Mauricio Zapata"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/",
                    "name": "Un largo recorrido zapatista"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #009042;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009042;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009042;
                }
                .tdm-btn-style1 {
					background-color: #009042;
				}
				.tdm-btn-style2:before {
				    border-color: #009042;
				}
				.tdm-btn-style2 {
				    color: #009042;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009042;
                    -moz-box-shadow: 0 2px 16px #009042;
                    box-shadow: 0 2px 16px #009042;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009042;
                    -moz-box-shadow: 0 4px 26px #009042;
                    box-shadow: 0 4px 26px #009042;
				}</style><style id="tdw-css-placeholder">/* publicidad portada superior */
.td-banner-wrap-full {
  margin: 0 auto;
  max-width: 1068px;
}
.td-banner-wrap-full img {
  display: block;
  width: 100%;
  height: auto;
}
/* ajuste de menu */
.sf-menu a.sf-with-ul {
  padding-right: 21px;
}
/* formato del tiempo de lectura en single */
.rt-reading-time {
  font-size: 12px;
  font-style: italic;
  margin-bottom: 10px;
}
/* ocultar conteo de comentarios en home */
.home .td-module-comments {
  display: none;
}
/* ajuste de encabezado: logo y publicidad */
.td-header-row .td-header-sp-logo {
  float: right !important;
  margin-right: 0;
}
.td-header-row .td-header-sp-recs {
  float: left !important;
}
.td-header-sp-logo {
  padding: 20px 0;
}
.page-id-369815 {
  /* seccion de mailito en home */
  /* formato de fecha en topbar */
  /* ajuste a títulos de bloque */
  /* ajuste a botones */
  /* clima */
}
.page-id-369815 .mailito {
  background: #e9e6dd;
  border-radius: 3px;
  color: #43362d;
  font-weight: 600;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-369815 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-369815 .mailito .widget_text {
  padding: 95px 15px 35px;
}
.page-id-369815 .mailito .wiget_text p {
  font-size: 13px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.page-id-369815 .td_data_time div::first-letter {
  text-transform: uppercase;
}
.page-id-369815 .td_block_template_11 .td-block-title {
  margin-bottom: 20px;
}
.page-id-369815 .td_block_template_11 .td-block-title span {
  color: #00a651 !important;
  text-transform: none;
}
.page-id-369815 .td_block_template_11 .td-block-title:after {
  background: #00a651 !important;
  height: 1px;
}
.page-id-369815 .td_block_template_11 .td-block-title:before {
  display: none;
}
.page-id-369815 .td_uid_69_5e31a99e71fb3_rand .td_module_19 .td-read-more a {
  background: #00a651;
  border-radius: 3px;
  text-transform: none;
}
.page-id-369815 .td-weather-city {
  text-transform: none;
}
.page-id-369815 .home .xoculto {
  display: none;
}
.page-id-369815 #diario-publicidad-top {
  margin: 0 auto;
}
.page-id-369815 .td-header-sp-logo img {
  max-height: 133px;
}
.page-id-369815 .td-mobile-logo img {
  margin: 10px auto !important;
}
.page-id-369815 .entry-thumb,
.page-id-369815 .post img {
  opacity: 1 !important;
}
/* rediseño 2020 */
.page-id-435458 {
  background: #151515;
}
.page-id-435458 .td-main-content-wrap,
.page-id-435458 .td-banner-wrap-full {
  background: #151515;
}
.page-id-435458 .mailito {
  background: #e9e6dd;
  border-radius: 2px;
  color: #151515;
  margin-top: 10px;
  margin-bottom: 30px;
  padding: 0;
  position: relative;
}
.page-id-435458 .mailito:before {
  background: url("https://eldiariomx.com/wp-content/uploads/2020/01/mailito.png") center center no-repeat;
  background-size: cover;
  content: "";
  display: block;
  height: 105px;
  width: 74px;
  position: absolute;
  top: -25px;
  left: 50%;
  transform: translatex(-50%);
}
.page-id-435458 .mailito .textwidget {
  padding: 95px 15px 35px;
}
.page-id-435458 .mailito .textwidget p {
  font-size: 14px;
  font-weight: 600;
  line-height: 1.4;
  text-align: center;
  margin: 0;
  padding: 0;
}
.widget {
  margin-bottom: 20px;
}
.hot-random-image {
  display: block;
  margin: 0 auto;
}
/* css popup anywhere */
.td-fix-index p {
  margin: 0 !important;
  padding: 0 !important;
}
.paoc-image-popup {
  padding: 0;
}
/* fin popup anywhere */</style><script>(function(){this._N2=this._N2||{_r:[],_d:[],r:function(){this._r.push(arguments)},d:function(){this._d.push(arguments)}}}).call(window);!function(a){a.indexOf("Safari")>0&&-1===a.indexOf("Chrome")&&document.documentElement.style.setProperty("--ss-safari-fix-225962","1px")}(navigator.userAgent);</script><script src="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=6da04383" defer async></script> <script src="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=6da04383" defer async></script> <script src="https://eldiariomx.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/ss-simple.min.js?ver=6da04383" defer async></script> <script>_N2.r('documentReady',function(){_N2.r(["documentReady","smartslider-frontend","ss-simple"],function(){new _N2.SmartSliderSimple('n2-ss-2',{"admin":false,"background.video.mobile":1,"loadingTime":2000,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1},"align":"center","isDelayed":0,"responsive":{"mediaQueries":{"all":false,"desktopportrait":["(min-width: 1200px)"],"tabletportrait":["(orientation: landscape) and (max-width: 1199px) and (min-width: 901px)","(orientation: portrait) and (max-width: 1199px) and (min-width: 701px)"],"mobileportrait":["(orientation: landscape) and (max-width: 900px)","(orientation: portrait) and (max-width: 700px)"]},"base":{"slideOuterWidth":728,"slideOuterHeight":90,"sliderWidth":728,"sliderHeight":90,"slideWidth":728,"slideHeight":90},"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","sliderHeightBasedOn":"real","focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":728,"height":90,"max":3000,"min":728},"tabletPortrait":{"width":701,"height":86,"customHeight":false,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":39,"customHeight":false,"max":900,"min":320}},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"playWhenVisible":1,"playWhenVisibleAt":0.5,"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":5000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":0,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimations":0,"mainanimation":{"type":"vertical","duration":800,"delay":0,"ease":"easeOutQuad","shiftedBackgroundAnimation":0},"carousel":1,"initCallbacks":function(){}})})});</script></head><body class="post-template-default single single-post postid-602526 single-format-standard td-standard-pack un-largo-recorrido-zapatista global-block-template-11  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/DiarioDeCdVictoria" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://eldiariomx.com/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/El_DiarioMx" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-186043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/">Destacado</a></li><li id="menu-item-185522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/">Regional</a></li><li id="menu-item-185518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/">Nacional</a></li><li id="menu-item-185516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/">Internacional</a></li><li id="menu-item-185521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/">Seguridad</a></li><li id="menu-item-185519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/">Deportes</a></li><li id="menu-item-185520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/">Espectáculos</a></li><li id="menu-item-185523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/">Gente</a></li><li id="menu-item-185517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/analisis-y-comentario-christopher-mora/">Analisis y comentario/Christopher Mora</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/bola-en-juego-ruben-jasso/">Bola en Juego / Rubén Jasso</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/calicante-oscar-pineda/">Calicante / Oscar Pineda</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/caton/">Catón</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/circo-romano/">Circo romano / Gerardo Campos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/columnas-invitadas/">Columnas Invitadas</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/confidencial/">Confidencial / Rogelio Rodríguez Mendóza</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/consideraciones-de-un-lector-editoriales/">Consideraciones de un lector</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cronos-editoriales/">Cronos</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/cuadrante-politico/">Cuadrante Político / Fernando Acuña</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/desde-esta-esquina/">Desde esta esquina / Melitón Guevara Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-debate/">El debate equis / Eleazar Ávila</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-jardin-de-la-libertad/">El jardín de la libertad / Libertad García</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-lado-amable-dhena-mansur-sanchez/">El Lado Amable / Dhena Mansur Sánchez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-mensaje-en-la-botella/">El Mensaje En La Botella</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-reflector/">El Reflector / Adriana Heredia</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/el-universo-de-maxwell/">El Universo de Maxwell</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/en-confianza-armando-castillo/">En Confianza/Armando Castillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/entretelones-oscar-pineda/">Entretelones/ Oscar Pineda</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/escritos-en-gran-angular-nelly-ramirez-editoriales/">Escritos en gran angular / Nelly Ramírez</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/esquina-noreste/">Esquina Noreste</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/expediente/">Expediente / Azael Jaramillo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/gran-angular/">Gran Angular</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/humo-blanco/">Humo blanco / Clemente Castro</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/las-agendas/">Las agendas / Leticia Santoyo</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/leer-para-ser-mejores/">Leer para ser mejores</a></li><li class="menu-item-0"><a href="https://eldiariomx.com/categoria/editoriales/los-hechos/">Los Hechos / José Inés Figueroa</a></li></ul></li><li id="menu-item-186044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/">#Trending</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eldiariomx.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style"><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_10"><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_13"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}</style><div class="tdi_20_rand_style td-element-style"><style>.tdi_20_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }</style><div class="tdi_22_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_22_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_26"><style>/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}</style><style>/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                }</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i><div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">29.5</span> <span class="tdb-weather-unit">C</span></div><div class="tdb-weather-city">Ciudad Victoria</div></div></div><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27"><style>/* inline tdc_css att */

.tdi_27{
margin-top:-1px !important;
margin-right:32px !important;
}</style><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, 23 de julio de 2022</div></div></div></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_30"><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }</style><style>.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/El_DiarioMx" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/El_DiarioMx" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
padding-top:20px !important;
}

.tdi_33 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
padding-top:10px !important;
}
}</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_36"><style>/* inline tdc_css att */

.tdi_36{
padding-top:17px !important;
padding-bottom:24px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
padding-top:10px !important;
padding-bottom:10px !important;
}
}</style><style>/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_36 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/10/logo-el-diario-de-ciudad-victoria.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_38 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_38 .tdc-row-video-background-error,
	                .tdi_38 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_38{
position:relative;
}

.tdi_38 .td_block_wrap{ text-align:left }</style><div class="tdi_37_rand_style td-element-style"><style>.tdi_37_rand_style{
background-color:#f58220 !important;
}</style></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_42{
width:80% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_43" style=" z-index: 999;"><style>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</style><style>.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f58220;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-186043"><a href="https://eldiariomx.com/categoria/destacado/"><div class="tdb-menu-item-text">Destacado</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_46"><style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/tuvieron-hoteles-y-restaurantes-un-mayo-para-el-olvido/" rel="nofollow bookmark" class="td-image-wrap " title="Tuvieron hoteles y restaurantes un mayo ‘para el olvido’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/restaurantes-6y-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/tuvieron-hoteles-y-restaurantes-un-mayo-para-el-olvido/" rel="bookmark" title="Tuvieron hoteles y restaurantes un mayo ‘para el olvido’">Tuvieron hoteles y restaurantes un mayo ‘para el olvido’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/creditos-gota-a-gota-informales-y-peligrosos/" rel="nofollow bookmark" class="td-image-wrap " title="Créditos &#8216;gota a gota&#8217;, informales y peligrosos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Créditos-aplicaciones-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/creditos-gota-a-gota-informales-y-peligrosos/" rel="bookmark" title="Créditos &#8216;gota a gota&#8217;, informales y peligrosos">Créditos &#8216;gota a gota&#8217;, informales y peligrosos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/aumentan-en-tamaulipas-31-los-casos-de-asma/" rel="nofollow bookmark" class="td-image-wrap " title="Aumentan en Tamaulipas 31% los casos de asma"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/asma-tamaulipas-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/aumentan-en-tamaulipas-31-los-casos-de-asma/" rel="bookmark" title="Aumentan en Tamaulipas 31% los casos de asma">Aumentan en Tamaulipas 31% los casos de asma</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/2a-rompe-inflacion-barrera-del-8-el-huevo-se-fue-por-las-nubes/" rel="nofollow bookmark" class="td-image-wrap " title="Rompe inflación barrera del 8%; el huevo se fue por las nubes"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/precio-huevo-8-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/2a-rompe-inflacion-barrera-del-8-el-huevo-se-fue-por-las-nubes/" rel="bookmark" title="Rompe inflación barrera del 8%; el huevo se fue por las nubes">Rompe inflación barrera del 8%; el huevo se fue por las nubes</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/destacado/" class="td-post-category">Lo más destacado</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/regresa-tamaulipas-a-naranja-hoy-587-casos/" rel="nofollow bookmark" class="td-image-wrap " title="Regresa Tamaulipas  a naranja; hoy 587 casos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/03/COVID-2-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/regresa-tamaulipas-a-naranja-hoy-587-casos/" rel="bookmark" title="Regresa Tamaulipas  a naranja; hoy 587 casos">Regresa Tamaulipas a naranja; hoy 587 casos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_46" data-td_block_id="tdi_46"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185522"><a href="https://eldiariomx.com/categoria/regional/"><div class="tdb-menu-item-text">Regional</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_47"><style>/* custom css */
.tdi_47 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_47 .block-mega-child-cats{
					text-align: right;
				}.tdi_47:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_47:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_47.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_47.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_47 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_47 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_47 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_47 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_47 .entry-thumb{
					background-position: center 50%;
				}.tdi_47 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_47 .td-module-meta-info,
				.ie11 .tdi_47 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_47 .td-post-vid-time{
					display: block;
				}.tdi_47 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_47 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_47 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_47 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_47 .td-author-date{
					display: inline;
				}.tdi_47 .td-post-author-name{
					display: none;
				}.tdi_47 .td-post-date,
				.tdi_47 .td-post-author-name span{
					display: none;
				}.tdi_47 .entry-review-stars{
					display: inline-block;
				}.tdi_47 .td-icon-star,
                .tdi_47 .td-icon-star-empty,
                .tdi_47 .td-icon-star-half{
					font-size: 15px;
				}.tdi_47 .td-module-comments{
					display: none;
				}.tdi_47 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_47 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_47 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_47 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_47 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_47 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_47 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_47 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_47 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_47 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_47 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_47 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/20/estudiante-representara-a-ciudad-madero-en-concurso-de-matematicas-en-espana/" rel="nofollow bookmark" class="td-image-wrap " title="Estudiante representará a Ciudad Madero en concurso de matemáticas en España"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/mmmeeer-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/20/estudiante-representara-a-ciudad-madero-en-concurso-de-matematicas-en-espana/" rel="bookmark" title="Estudiante representará a Ciudad Madero en concurso de matemáticas en España">Estudiante representará a Ciudad Madero en concurso de matemáticas en España</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/20/turistas-se-niegan-a-usar-cubrebocas-tampico-redoblara-filtros-sanitarios/" rel="nofollow bookmark" class="td-image-wrap " title="Turistas se niegan a usar cubrebocas; Tampico redoblará filtros sanitarios"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/tyuurgg-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/20/turistas-se-niegan-a-usar-cubrebocas-tampico-redoblara-filtros-sanitarios/" rel="bookmark" title="Turistas se niegan a usar cubrebocas; Tampico redoblará filtros sanitarios">Turistas se niegan a usar cubrebocas; Tampico redoblará filtros sanitarios</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/20/conagua-advierte-que-sequia-en-tamaulipas-empeora/" rel="nofollow bookmark" class="td-image-wrap " title="Conagua advierte que sequía en Tamaulipas empeora"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/sequiA-1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/20/conagua-advierte-que-sequia-en-tamaulipas-empeora/" rel="bookmark" title="Conagua advierte que sequía en Tamaulipas empeora">Conagua advierte que sequía en Tamaulipas empeora</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/18/tamaulipeco-logra-2do-lugar-en-olimpiada-de-matematicas/" rel="nofollow bookmark" class="td-image-wrap " title="Tamaulipeco logra 2do lugar en olimpiada de matemáticas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/tammasww-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/18/tamaulipeco-logra-2do-lugar-en-olimpiada-de-matematicas/" rel="bookmark" title="Tamaulipeco logra 2do lugar en olimpiada de matemáticas">Tamaulipeco logra 2do lugar en olimpiada de matemáticas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/regional/" class="td-post-category">Regional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/16/estara-bety-la-fea-en-tamaulipas/" rel="nofollow bookmark" class="td-image-wrap " title="Estará &#8216;Bety la fea&#8217; en Tamaulipas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/nenene-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/16/estara-bety-la-fea-en-tamaulipas/" rel="bookmark" title="Estará &#8216;Bety la fea&#8217; en Tamaulipas">Estará &#8216;Bety la fea&#8217; en Tamaulipas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185518"><a href="https://eldiariomx.com/categoria/nacional/"><div class="tdb-menu-item-text">Nacional</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_48"><style>/* custom css */
.tdi_48 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_48 .block-mega-child-cats{
					text-align: right;
				}.tdi_48:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_48:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_48.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_48.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_48 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_48 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_48 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_48 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_48 .entry-thumb{
					background-position: center 50%;
				}.tdi_48 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_48 .td-module-meta-info,
				.ie11 .tdi_48 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_48 .td-post-vid-time{
					display: block;
				}.tdi_48 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_48 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_48 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_48 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_48 .td-author-date{
					display: inline;
				}.tdi_48 .td-post-author-name{
					display: none;
				}.tdi_48 .td-post-date,
				.tdi_48 .td-post-author-name span{
					display: none;
				}.tdi_48 .entry-review-stars{
					display: inline-block;
				}.tdi_48 .td-icon-star,
                .tdi_48 .td-icon-star-empty,
                .tdi_48 .td-icon-star-half{
					font-size: 15px;
				}.tdi_48 .td-module-comments{
					display: none;
				}.tdi_48 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_48 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_48 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_48 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_48 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_48 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_48 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_48 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_48 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_48 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_48 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_48 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/suman-4-muertos-por-golpe-de-calor-en-sinaloa/" rel="nofollow bookmark" class="td-image-wrap " title="Suman 4 muertos por golpe de calor en Sinaloa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/calor-sinaloa-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/suman-4-muertos-por-golpe-de-calor-en-sinaloa/" rel="bookmark" title="Suman 4 muertos por golpe de calor en Sinaloa">Suman 4 muertos por golpe de calor en Sinaloa</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/sfofo-marquez-podria-ser-arrestado-tras-polemica-en-guadalajara/" rel="nofollow bookmark" class="td-image-wrap " title="Fofo Márquez podría ser arrestado tras polémica en Guadalajara"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/fooofsasd-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/sfofo-marquez-podria-ser-arrestado-tras-polemica-en-guadalajara/" rel="bookmark" title="Fofo Márquez podría ser arrestado tras polémica en Guadalajara">Fofo Márquez podría ser arrestado tras polémica en Guadalajara</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/propone-fgr-dar-carpetazo-a-caso-de-pio-lopez-obrador/" rel="nofollow bookmark" class="td-image-wrap " title="Propone FGR dar ‘carpetazo’ a caso de Pío López Obrador"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Pio-Obrador-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/propone-fgr-dar-carpetazo-a-caso-de-pio-lopez-obrador/" rel="bookmark" title="Propone FGR dar ‘carpetazo’ a caso de Pío López Obrador">Propone FGR dar ‘carpetazo’ a caso de Pío López Obrador</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/levanta-huelga-sindicato-de-telefonistas-alcanzan-acuerdo/" rel="nofollow bookmark" class="td-image-wrap " title="Levanta huelga sindicato de telefonistas; alcanzan acuerdo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Llegan-acuerdo-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/levanta-huelga-sindicato-de-telefonistas-alcanzan-acuerdo/" rel="bookmark" title="Levanta huelga sindicato de telefonistas; alcanzan acuerdo">Levanta huelga sindicato de telefonistas; alcanzan acuerdo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/la-mujer-que-robo-un-bebe-del-dif-de-nayarit-fue-captada-en-video/" rel="nofollow bookmark" class="td-image-wrap " title="La mujer que robó un bebé del DIF de Nayarit fue captada en video"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Mujer-roba-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/la-mujer-que-robo-un-bebe-del-dif-de-nayarit-fue-captada-en-video/" rel="bookmark" title="La mujer que robó un bebé del DIF de Nayarit fue captada en video">La mujer que robó un bebé del DIF de Nayarit fue captada en video</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185516"><a href="https://eldiariomx.com/categoria/internacional/"><div class="tdb-menu-item-text">Internacional</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_49 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_49"><style>/* custom css */
.tdi_49 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_49 .block-mega-child-cats{
					text-align: right;
				}.tdi_49:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_49:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_49.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_49.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_49 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_49 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_49 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_49 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_49 .entry-thumb{
					background-position: center 50%;
				}.tdi_49 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_49 .td-module-meta-info,
				.ie11 .tdi_49 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_49 .td-post-vid-time{
					display: block;
				}.tdi_49 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_49 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_49 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_49 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_49 .td-author-date{
					display: inline;
				}.tdi_49 .td-post-author-name{
					display: none;
				}.tdi_49 .td-post-date,
				.tdi_49 .td-post-author-name span{
					display: none;
				}.tdi_49 .entry-review-stars{
					display: inline-block;
				}.tdi_49 .td-icon-star,
                .tdi_49 .td-icon-star-empty,
                .tdi_49 .td-icon-star-half{
					font-size: 15px;
				}.tdi_49 .td-module-comments{
					display: none;
				}.tdi_49 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_49 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_49 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_49 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_49 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_49 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_49 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_49 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_49 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_49 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/oms-declara-maximo-nivel-de-alerta-para-la-viruela-del-mono/" rel="nofollow bookmark" class="td-image-wrap " title="OMS declara máximo nivel de alerta para la viruela del mono"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/viruela-del-mono-4-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/oms-declara-maximo-nivel-de-alerta-para-la-viruela-del-mono/" rel="bookmark" title="OMS declara máximo nivel de alerta para la viruela del mono">OMS declara máximo nivel de alerta para la viruela del mono</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/inundaciones-en-iran-causa-la-muerte-de-17-personas/" rel="nofollow bookmark" class="td-image-wrap " title="Inundaciones en Irán causa la muerte de 17 personas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Inundaciones-Irán-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/inundaciones-en-iran-causa-la-muerte-de-17-personas/" rel="bookmark" title="Inundaciones en Irán causa la muerte de 17 personas">Inundaciones en Irán causa la muerte de 17 personas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/liberan-a-mayito-gordo-hijo-de-el-mayo-zambada/" rel="nofollow bookmark" class="td-image-wrap " title="Liberan a “Mayito Gordo”, hijo de “El Mayo Zambada”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Mayito-Gordo-5-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/liberan-a-mayito-gordo-hijo-de-el-mayo-zambada/" rel="bookmark" title="Liberan a “Mayito Gordo”, hijo de “El Mayo Zambada”">Liberan a “Mayito Gordo”, hijo de “El Mayo Zambada”</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/explosion-en-edificio-de-montevideo-deja-varios-heridos/" rel="nofollow bookmark" class="td-image-wrap " title="Explosión en edificio de Montevideo deja varios heridos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Expllosion-edifico-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/explosion-en-edificio-de-montevideo-deja-varios-heridos/" rel="bookmark" title="Explosión en edificio de Montevideo deja varios heridos">Explosión en edificio de Montevideo deja varios heridos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/internacional/" class="td-post-category">Internacional</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/mujer-que-quedo-ciega-en-protestas-en-chile-exige-2-millones-de-dolares-de-indemnizacion/" rel="nofollow bookmark" class="td-image-wrap " title="Mujer que quedó ciega en protestas en Chile exige 2 millones de dólares de indemnización"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/fabuuerr-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/mujer-que-quedo-ciega-en-protestas-en-chile-exige-2-millones-de-dolares-de-indemnizacion/" rel="bookmark" title="Mujer que quedó ciega en protestas en Chile exige 2 millones de dólares de indemnización">Mujer que quedó ciega en protestas en Chile exige 2 millones de dólares de indemnización</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_49" data-td_block_id="tdi_49"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185521"><a href="https://eldiariomx.com/categoria/seguridad/"><div class="tdb-menu-item-text">Seguridad</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_50 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_50"><style>/* custom css */
.tdi_50 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_50 .block-mega-child-cats{
					text-align: right;
				}.tdi_50:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_50:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_50.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_50.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_50 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_50 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_50 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_50 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_50 .entry-thumb{
					background-position: center 50%;
				}.tdi_50 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_50 .td-module-meta-info,
				.ie11 .tdi_50 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_50 .td-post-vid-time{
					display: block;
				}.tdi_50 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_50 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_50 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_50 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_50 .td-author-date{
					display: inline;
				}.tdi_50 .td-post-author-name{
					display: none;
				}.tdi_50 .td-post-date,
				.tdi_50 .td-post-author-name span{
					display: none;
				}.tdi_50 .entry-review-stars{
					display: inline-block;
				}.tdi_50 .td-icon-star,
                .tdi_50 .td-icon-star-empty,
                .tdi_50 .td-icon-star-half{
					font-size: 15px;
				}.tdi_50 .td-module-comments{
					display: none;
				}.tdi_50 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_50 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_50 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_50 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_50 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_50 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_50 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_50 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/lo-atropella-su-propio-coche/" rel="nofollow bookmark" class="td-image-wrap " title="Lo atropella su propio coche"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Lo-atropella-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/lo-atropella-su-propio-coche/" rel="bookmark" title="Lo atropella su propio coche">Lo atropella su propio coche</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/embisten-a-sexagenario/" rel="nofollow bookmark" class="td-image-wrap " title="Embisten a sexagenario"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/sexagnario-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/embisten-a-sexagenario/" rel="bookmark" title="Embisten a sexagenario">Embisten a sexagenario</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/chocan-motos-en-el-13-bravo/" rel="nofollow bookmark" class="td-image-wrap " title="Chocan motos en el 13 Bravo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/moorww-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/chocan-motos-en-el-13-bravo/" rel="bookmark" title="Chocan motos en el 13 Bravo">Chocan motos en el 13 Bravo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/choca-con-auto-y-se-fractura-la-clavicula/" rel="nofollow bookmark" class="td-image-wrap " title="Choca con auto y se fractura la clavícula"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Choca-auto-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/choca-con-auto-y-se-fractura-la-clavicula/" rel="bookmark" title="Choca con auto y se fractura la clavícula">Choca con auto y se fractura la clavícula</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/seguridad/" class="td-post-category">Seguridad</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/20/tren-arrasa-con-coche-hay-tres-heridos/" rel="nofollow bookmark" class="td-image-wrap " title="Tren arrasa con coche, hay tres heridos"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/tren-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/20/tren-arrasa-con-coche-hay-tres-heridos/" rel="bookmark" title="Tren arrasa con coche, hay tres heridos">Tren arrasa con coche, hay tres heridos</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_50" data-td_block_id="tdi_50"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185519"><a href="https://eldiariomx.com/categoria/deportes/"><div class="tdb-menu-item-text">Deportes</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_51"><style>/* custom css */
.tdi_51 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_51 .block-mega-child-cats{
					text-align: right;
				}.tdi_51:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_51:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_51.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_51 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_51 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_51 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_51 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_51 .entry-thumb{
					background-position: center 50%;
				}.tdi_51 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_51 .td-module-meta-info,
				.ie11 .tdi_51 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_51 .td-post-vid-time{
					display: block;
				}.tdi_51 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_51 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_51 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_51 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_51 .td-author-date{
					display: inline;
				}.tdi_51 .td-post-author-name{
					display: none;
				}.tdi_51 .td-post-date,
				.tdi_51 .td-post-author-name span{
					display: none;
				}.tdi_51 .entry-review-stars{
					display: inline-block;
				}.tdi_51 .td-icon-star,
                .tdi_51 .td-icon-star-empty,
                .tdi_51 .td-icon-star-half{
					font-size: 15px;
				}.tdi_51 .td-module-comments{
					display: none;
				}.tdi_51 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_51 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_51 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_51 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_51 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_51 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_51 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_51 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_51 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/se-estrena-correbasket-ante-astros/" rel="nofollow bookmark" class="td-image-wrap " title="Se estrena Correbasket ante Astros"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/oovovasdd-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/se-estrena-correbasket-ante-astros/" rel="bookmark" title="Se estrena Correbasket ante Astros">Se estrena Correbasket ante Astros</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/concluye-con-exito-campamento-del-multi/" rel="nofollow bookmark" class="td-image-wrap " title="Concluye con éxito Campamento del “Multi”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/camppfrrr-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/concluye-con-exito-campamento-del-multi/" rel="bookmark" title="Concluye con éxito Campamento del “Multi”">Concluye con éxito Campamento del “Multi”</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/checo-perez-no-esta-comodo-con-su-auto/" rel="nofollow bookmark" class="td-image-wrap " title="‘Checo’ Pérez no está cómodo con su auto"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/cheoofasdd-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/checo-perez-no-esta-comodo-con-su-auto/" rel="bookmark" title="‘Checo’ Pérez no está cómodo con su auto">‘Checo’ Pérez no está cómodo con su auto</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/marcelo-flores-ya-esta-en-oviedo/" rel="nofollow bookmark" class="td-image-wrap " title="Marcelo Flores ya está en Oviedo"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/OVUUEFAS-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/marcelo-flores-ya-esta-en-oviedo/" rel="bookmark" title="Marcelo Flores ya está en Oviedo">Marcelo Flores ya está en Oviedo</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/deportes/" class="td-post-category">Deportes</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/toros-alza-la-copa/" rel="nofollow bookmark" class="td-image-wrap " title="Toros alza la Copa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/TOROS-1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/toros-alza-la-copa/" rel="bookmark" title="Toros alza la Copa">Toros alza la Copa</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185520"><a href="https://eldiariomx.com/categoria/espectaculos/"><div class="tdb-menu-item-text">Espectáculos</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_52"><style>/* custom css */
.tdi_52 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_52 .block-mega-child-cats{
					text-align: right;
				}.tdi_52:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_52:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_52.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_52.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_52 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_52 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_52 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_52 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_52 .entry-thumb{
					background-position: center 50%;
				}.tdi_52 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_52 .td-module-meta-info,
				.ie11 .tdi_52 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_52 .td-post-vid-time{
					display: block;
				}.tdi_52 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_52 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_52 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_52 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_52 .td-author-date{
					display: inline;
				}.tdi_52 .td-post-author-name{
					display: none;
				}.tdi_52 .td-post-date,
				.tdi_52 .td-post-author-name span{
					display: none;
				}.tdi_52 .entry-review-stars{
					display: inline-block;
				}.tdi_52 .td-icon-star,
                .tdi_52 .td-icon-star-empty,
                .tdi_52 .td-icon-star-half{
					font-size: 15px;
				}.tdi_52 .td-module-comments{
					display: none;
				}.tdi_52 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_52 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_52 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_52 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_52 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_52 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_52 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_52 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_52 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_52 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_52 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/ricky-martin-ofrece-concierto-tras-polemica-sobre-violencia-domestica/" rel="nofollow bookmark" class="td-image-wrap " title="Ricky Martin ofrece concierto tras polémica sobre violencia doméstica"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Ricky-Martin-8u-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/ricky-martin-ofrece-concierto-tras-polemica-sobre-violencia-domestica/" rel="bookmark" title="Ricky Martin ofrece concierto tras polémica sobre violencia doméstica">Ricky Martin ofrece concierto tras polémica sobre violencia doméstica</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/ricky-martin-rompe-el-silencio-tras-acusaciones-de-acoso-en-su-contra/" rel="nofollow bookmark" class="td-image-wrap " title="Ricky Martin rompe el silencio tras acusaciones de acoso en su contra"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/ricjtasff-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/ricky-martin-rompe-el-silencio-tras-acusaciones-de-acoso-en-su-contra/" rel="bookmark" title="Ricky Martin rompe el silencio tras acusaciones de acoso en su contra">Ricky Martin rompe el silencio tras acusaciones de acoso en su contra</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/murio-meche-carreno-a-los-74-anos/" rel="nofollow bookmark" class="td-image-wrap " title="Murió Meche Carreño a los 74 años"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/mechergggf-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/murio-meche-carreno-a-los-74-anos/" rel="bookmark" title="Murió Meche Carreño a los 74 años">Murió Meche Carreño a los 74 años</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/condenan-a-ex-actriz-skylar-deleon-a-pena-de-muerte/" rel="nofollow bookmark" class="td-image-wrap " title="Condenan a ex actriz Skylar DeLeon a pena de muerte"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Condenan-pena-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/condenan-a-ex-actriz-skylar-deleon-a-pena-de-muerte/" rel="bookmark" title="Condenan a ex actriz Skylar DeLeon a pena de muerte">Condenan a ex actriz Skylar DeLeon a pena de muerte</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/espectaculos/" class="td-post-category">Espectáculos</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/facundo-da-la-cara-por-polemico-casting/" rel="nofollow bookmark" class="td-image-wrap " title="Facundo da la cara por polémico casting"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/FACUNDO-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/facundo-da-la-cara-por-polemico-casting/" rel="bookmark" title="Facundo da la cara por polémico casting">Facundo da la cara por polémico casting</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-185523"><a href="https://eldiariomx.com/categoria/gente/"><div class="tdb-menu-item-text">Gente</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_53"><style>/* custom css */
.tdi_53 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_53 .block-mega-child-cats{
					text-align: right;
				}.tdi_53:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_53:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_53.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_53 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_53 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_53 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_53 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_53 .entry-thumb{
					background-position: center 50%;
				}.tdi_53 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_53 .td-module-meta-info,
				.ie11 .tdi_53 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_53 .td-post-vid-time{
					display: block;
				}.tdi_53 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_53 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_53 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_53 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_53 .td-author-date{
					display: inline;
				}.tdi_53 .td-post-author-name{
					display: none;
				}.tdi_53 .td-post-date,
				.tdi_53 .td-post-author-name span{
					display: none;
				}.tdi_53 .entry-review-stars{
					display: inline-block;
				}.tdi_53 .td-icon-star,
                .tdi_53 .td-icon-star-empty,
                .tdi_53 .td-icon-star-half{
					font-size: 15px;
				}.tdi_53 .td-module-comments{
					display: none;
				}.tdi_53 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_53 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_53 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_53 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_53 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_53 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_53 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_53 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/peliculas-para-ver-si-amas-a-los-perros/" rel="nofollow bookmark" class="td-image-wrap " title="Películas para ver si amas a los perros"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/PERRITO-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/peliculas-para-ver-si-amas-a-los-perros/" rel="bookmark" title="Películas para ver si amas a los perros">Películas para ver si amas a los perros</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/visita-las-mejores-playas-de-tamaulipas/" rel="nofollow bookmark" class="td-image-wrap " title="Visita las mejores playas de Tamaulipas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/PLAYA1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/visita-las-mejores-playas-de-tamaulipas/" rel="bookmark" title="Visita las mejores playas de Tamaulipas">Visita las mejores playas de Tamaulipas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/20/obtiene-maestra-victorense-1er-lugar-en-certamen-de-arte/" rel="nofollow bookmark" class="td-image-wrap " title="Obtiene maestra victorense 1er lugar en Certamen de Arte"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/FOTO1-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/20/obtiene-maestra-victorense-1er-lugar-en-certamen-de-arte/" rel="bookmark" title="Obtiene maestra victorense 1er lugar en Certamen de Arte">Obtiene maestra victorense 1er lugar en Certamen de Arte</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/20/autora-tamaulipeca-conquista-festival-literario-en-espana/" rel="nofollow bookmark" class="td-image-wrap " title="Autora tamaulipeca conquista festival literario en España"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/LIBRO-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/20/autora-tamaulipeca-conquista-festival-literario-en-espana/" rel="bookmark" title="Autora tamaulipeca conquista festival literario en España">Autora tamaulipeca conquista festival literario en España</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/gente/" class="td-post-category">Gente</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/19/disfruta-de-tu-verano-y-aprende/" rel="nofollow bookmark" class="td-image-wrap " title="Disfruta de tu verano y aprende"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/VERANO-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/19/disfruta-de-tu-verano-y-aprende/" rel="bookmark" title="Disfruta de tu verano y aprende">Disfruta de tu verano y aprende</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-185517"><a href="https://eldiariomx.com/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_54"><style>/* custom css */
.tdi_54 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_54 .block-mega-child-cats{
					text-align: right;
				}.tdi_54:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_54:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_54.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_54.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_54 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_54 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_54 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_54 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_54 .entry-thumb{
					background-position: center 50%;
				}.tdi_54 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_54 .td-module-meta-info,
				.ie11 .tdi_54 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_54 .td-post-vid-time{
					display: block;
				}.tdi_54 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_54 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_54 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_54 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_54 .td-author-date{
					display: inline;
				}.tdi_54 .td-post-author-name{
					display: none;
				}.tdi_54 .td-post-date,
				.tdi_54 .td-post-author-name span{
					display: none;
				}.tdi_54 .entry-review-stars{
					display: inline-block;
				}.tdi_54 .td-icon-star,
                .tdi_54 .td-icon-star-empty,
                .tdi_54 .td-icon-star-half{
					font-size: 15px;
				}.tdi_54 .td-module-comments{
					display: none;
				}.tdi_54 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_54 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_54 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_54 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_54 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_54 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_54 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_54 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}.tdi_54 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_54 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_54" id="tdi_55" data-td_block_id="tdi_54" data-td_filter_value="" href="https://eldiariomx.com/categoria/editoriales/">Todo</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_56" data-td_block_id="tdi_54" data-td_filter_value="48" href="https://eldiariomx.com/categoria/editoriales/sabia-usted/">¿Sabía Usted?</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_57" data-td_block_id="tdi_54" data-td_filter_value="57" href="https://eldiariomx.com/categoria/editoriales/administracion-y-resultados/">Administración y Resultados</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_58" data-td_block_id="tdi_54" data-td_filter_value="125421" href="https://eldiariomx.com/categoria/editoriales/analisis-y-comentario-christopher-mora/">Analisis y comentario/Christopher Mora</a><a class="mega-menu-sub-cat-tdi_54" id="tdi_59" data-td_block_id="tdi_54" data-td_filter_value="37" href="https://eldiariomx.com/categoria/editoriales/balcon-del-pensameinto/">Balcón del Pensameinto / Alicia Caballero Galindo</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/punto-por-punto/" class="td-post-category">Punto por Punto / Mauricio Zapata</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/" rel="nofollow bookmark" class="td-image-wrap " title="Un largo recorrido zapatista"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/02/mau-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/" rel="bookmark" title="Un largo recorrido zapatista">Un largo recorrido zapatista</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/analisis-y-comentario-christopher-mora/" class="td-post-category">Analisis y comentario/Christopher Mora</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/mas-problemas-para-el-alcalde-de-victoria/" rel="nofollow bookmark" class="td-image-wrap " title="Más problemas para el Alcalde de Victoria"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/03/Christopher-Mora-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/mas-problemas-para-el-alcalde-de-victoria/" rel="bookmark" title="Más problemas para el Alcalde de Victoria">Más problemas para el Alcalde de Victoria</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/pineyro/" class="td-post-category">PIÑEYRO</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/acciones-que-muestran-desesperacion/" rel="nofollow bookmark" class="td-image-wrap " title="Acciones que muestran desesperación"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2020/07/Enrique-Diez-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/acciones-que-muestran-desesperacion/" rel="bookmark" title="Acciones que muestran desesperación">Acciones que muestran desesperación</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/editoriales/plus-ultra/" class="td-post-category">Plus Ultra / Pérez Ávila</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/hugo-dame-tu-corona-cristo/" rel="nofollow bookmark" class="td-image-wrap " title="Hugo: ‘Dame tu corona, Cristo’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2021/03/contador1-218x150.jpeg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/hugo-dame-tu-corona-cristo/" rel="bookmark" title="Hugo: ‘Dame tu corona, Cristo’">Hugo: ‘Dame tu corona, Cristo’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-186044"><a href="https://eldiariomx.com/categoria/lo-viral/"><div class="tdb-menu-item-text">#Trending</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_60"><style>/* custom css */
.tdi_60 .block-mega-child-cats:after{
				    border-width: 0 1px 0 0;
				}.tdi_60 .block-mega-child-cats{
					text-align: right;
				}.tdi_60:not(.td-no-subcats) .td_module_wrap{
					width: 25%;
					float: left;
				}.td-md-is-safari .tdi_60:not(.td-no-subcats) .td_module_wrap{
				    margin-right: -1px;
				}.tdi_60.td-no-subcats .td_module_wrap{
					width: 20%;
					float: left;
				}.td-md-is-safari .tdi_60.td-no-subcats .td_module_wrap{
				    margin-right: -1px;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_60 .td_module_wrap{
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
			        display: flex;
			        flex-direction: column;
			    }.tdi_60 .td_block_inner{
					margin-left: -11px;
					margin-right: -11px;
				
			        display: flex;
			        flex-wrap: wrap;
			    }.tdi_60 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_60 .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: column;
				
			        flex: 1;
                    flex-basis: auto;
			    }.tdi_60 .entry-thumb{
					background-position: center 50%;
				}.tdi_60 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_60 .td-module-meta-info,
				.ie11 .tdi_60 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_60 .td-post-vid-time{
					display: block;
				}.tdi_60 .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_60 .td-audio-player{
					font-size: 12px;
				
					opacity: 1;
					visibility: visible;
					height: auto;
				}.tdi_60 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_60 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_60 .td-author-date{
					display: inline;
				}.tdi_60 .td-post-author-name{
					display: none;
				}.tdi_60 .td-post-date,
				.tdi_60 .td-post-author-name span{
					display: none;
				}.tdi_60 .entry-review-stars{
					display: inline-block;
				}.tdi_60 .td-icon-star,
                .tdi_60 .td-icon-star-empty,
                .tdi_60 .td-icon-star-half{
					font-size: 15px;
				}.tdi_60 .td-module-comments{
					display: none;
				}.tdi_60 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}html:not([class*='ie']) .tdi_60 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_60 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_60 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_60 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_60 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					clear: none !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_60 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_60 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}.tdi_60 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_60 .td-module-container:before{
					bottom: -18px;
				}
}</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner"><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/se-disfraza-de-abuelita-para-robar-un-banco/" rel="nofollow bookmark" class="td-image-wrap " title="Se disfraza de abuelita para robar un banco"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/un-banco-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/se-disfraza-de-abuelita-para-robar-un-banco/" rel="bookmark" title="Se disfraza de abuelita para robar un banco">Se disfraza de abuelita para robar un banco</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/en-la-radio-un-cochinero-reto-viral-de-empleados-de-cine/" rel="nofollow bookmark" class="td-image-wrap " title="“En la radio un cochinero”, reto viral de empleados de cine"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Reto-viral-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/en-la-radio-un-cochinero-reto-viral-de-empleados-de-cine/" rel="bookmark" title="“En la radio un cochinero”, reto viral de empleados de cine">“En la radio un cochinero”, reto viral de empleados de cine</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/22/localizan-a-motociclista-lanzado-de-puente-tiene-fractura-en-la-pierna/" rel="nofollow bookmark" class="td-image-wrap " title="Localizan a motociclista lanzado de puente; tiene fractura en la pierna"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/motociclista-puente-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/22/localizan-a-motociclista-lanzado-de-puente-tiene-fractura-en-la-pierna/" rel="bookmark" title="Localizan a motociclista lanzado de puente; tiene fractura en la pierna">Localizan a motociclista lanzado de puente; tiene fractura en la pierna</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/intenta-salvar-a-mujer-y-los-dos-son-atropellados/" rel="nofollow bookmark" class="td-image-wrap " title="Intenta salvar a mujer y los dos son atropellados"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Intenta-salvar-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/intenta-salvar-a-mujer-y-los-dos-son-atropellados/" rel="bookmark" title="Intenta salvar a mujer y los dos son atropellados">Intenta salvar a mujer y los dos son atropellados</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://eldiariomx.com/categoria/lo-viral/" class="td-post-category">Lo + Viral</a><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/21/enfermera-es-criticada-por-vestir-uniforme-muy-ajustado/" rel="nofollow bookmark" class="td-image-wrap " title="Enfermera es criticada por vestir uniforme muy ajustado"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Critican-enfermera-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/21/enfermera-es-criticada-por-vestir-uniforme-muy-ajustado/" rel="bookmark" title="Enfermera es criticada por vestir uniforme muy ajustado">Enfermera es criticada por vestir uniforme muy ajustado</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div></li></ul></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">Más</div><i class="tdb-menu-more-subicon td-icon-read-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_62{
width:10% !important;
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_63 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_63"><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eldiariomx.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div id="tdi_64" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_65 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_65 .tdc-row-video-background-error,
	                .tdi_65 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65.tdc-row-content-vert-center,
                    .tdi_65.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65.tdc-row-content-vert-bottom,
                    .tdi_65.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65{
padding-top:24px !important;
}

.tdi_65 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
padding-top:14px !important;
}
}</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68 td_block_template_11"><style>/* inline tdc_css att */

.tdi_68{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_68.td-a-rec{
					text-align: center;
				}.tdi_68 .td-element-style{
					z-index: -1;
				}.tdi_68.td-a-rec-img{
				    text-align: left;
				}.tdi_68.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="n2-section-smartslider fitvidsignore  n2_clear" data-ssid="2"><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 728px;"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" data-responsive="auto" class="n2-ss-slider n2-ow n2-has-hover n2notransition  "><div class="n2-ss-slider-1 n2_ss__touch_element n2-ow"><div class="n2-ss-slider-2 n2-ow"><div class="n2-ss-slider-3 n2-ow"><div class="n2-ss-slide-backgrounds n2-ow-all"><div class="n2-ss-slide-background" data-public-id="1" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//eldiariomx.com/wp-content/uploads/2021/12/costa-noreste.jpg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div><div class="n2-ss-slide-background" data-public-id="2" data-mode="fill"><div class="n2-ss-slide-background-image" data-blur="0" data-opacity="100" data-x="50" data-y="50" data-alt="" data-title=""><picture class="skip-lazy" data-skip-lazy="1"><img src="//eldiariomx.com/wp-content/uploads/2021/12/costa-noreste.jpg" alt="" title="" loading="lazy" class="skip-lazy" data-skip-lazy="1"></picture></div><div data-color="RGBA(255,255,255,0)" style="background-color: RGBA(255,255,255,0);" class="n2-ss-slide-background-color"></div></div></div><div class="n2-ss-slider-4 n2-ow"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 728 90" data-related-device="desktopPortrait" class="n2-ow n2-ss-preserve-size n2-ss-preserve-size--slider n2-ss-slide-limiter"></svg><div data-first="1" data-slide-duration="0" data-id="4" data-slide-public-id="1" data-title="costa-noreste" class="n2-ss-slide n2-ow  n2-ss-slide-4"><div role="note" class="n2-ss-slide--focus" tabindex="-1">costa-noreste</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-nRmyFzfvuFNY" data-sstype="slide" data-pm="default"></div></div></div><div data-slide-duration="0" data-id="4" data-slide-public-id="2" data-title="costa-noreste" class="n2-ss-slide n2-ow  n2-ss-slide-4"><div role="note" class="n2-ss-slide--focus" tabindex="-1">costa-noreste</div><div class="n2-ss-layers-container n2-ss-slide-limiter n2-ow"><div class="n2-ss-layer n2-ow n-uc-egFP6Xh968nb" data-sstype="slide" data-pm="default"></div></div></div></div></div></div></div></div><ss3-loader></ss3-loader></div></div><div class="n2_clear"></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_69" class="tdc-zone"><div class="tdc_zone tdi_70  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>/* custom css */
.tdi_70{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://eldiariomx.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Punto por Punto / Mauricio Zapata" class="entry-crumb" href="https://eldiariomx.com/categoria/editoriales/punto-por-punto/">Punto por Punto / Mauricio Zapata</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un largo recorrido zapatista</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-602526" class="post-602526 post type-post status-publish format-standard has-post-thumbnail category-editoriales category-punto-por-punto tag-recorrido"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://eldiariomx.com/categoria/editoriales/">Editoriales</a></li><li class="entry-category"><a href="https://eldiariomx.com/categoria/editoriales/punto-por-punto/">Punto por Punto / Mauricio Zapata</a></li></ul><header class="td-post-title"><h1 class="entry-title">Un largo recorrido zapatista</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-23T09:18:05-05:00">23 julio, 2022</time></span><div class="td-post-comments"><a href="https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-602526">26</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2022%2F07%2F23%2Fun-largo-recorrido-zapatista%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+largo+recorrido+zapatista&url=https%3A%2F%2Feldiariomx.com%2F2022%2F07%2F23%2Fun-largo-recorrido-zapatista%2F&via=El_DiarioMx" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/&amp;media=https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg&description=Un+largo+recorrido+zapatista" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+largo+recorrido+zapatista %0A%0A https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/&title=Un+largo+recorrido+zapatista" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="696" class="entry-thumb" src="https://eldiariomx.com/wp-content/uploads/2020/02/mau-696x696.jpg" srcset="https://eldiariomx.com/wp-content/uploads/2020/02/mau-696x696.jpg 696w, https://eldiariomx.com/wp-content/uploads/2020/02/mau-1536x1536.jpg 1536w, https://eldiariomx.com/wp-content/uploads/2020/02/mau-2048x2048.jpg 2048w, https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="Mauricio Zapata." title="Mauricio Zapata" /></div> <span class="rt-reading-time" style="display: block;"><span class="rt-label rt-prefix">Tiempo aproximado de lectura: </span> <span class="rt-time">4</span> <span class="rt-label rt-postfix">minutos</span></span><p><strong>Mauricio Zapata.-</strong></p><p>En los relatos de este fin de semana que cada sábado publica Punto por Punto, les contaré sobre el día que fuimos a una rueda de prensa con el Subcomandante Marcos al corazón de la selva lacandona.</p><p>&nbsp;</p><p>Era el año dos mil. Casi a finales. Por ahí de mediados de diciembre.</p><p>&nbsp;</p><p>Tenía pocos días que Vicente Fox había tomado posesión como presidente de México.</p><p>&nbsp;</p><p>El conflicto zapatista, si bien estaba más apagado, seguía vigente.</p><p>&nbsp;</p><p>Por esas fechas yo todavía residía en el estado de Chiapas. Concretamente en la ciudad de Tapachula y era reportero del Canal 4 de esa ciudad.</p><p>&nbsp;</p><p>A la televisora llegó la invitación para la cobertura de una rueda de prensa que habría convocado el entonces emblemático lider del EZLN.</p><p>&nbsp;</p><p>El gerente Roberto Chavarría me designó para cubrirla. Hicimos los trámites y nos acreditaron.</p><p>&nbsp;</p><p>Un jueves partimos hacia la aventura el camarógrafo Alejandro López y un servidor. Teníamos que reportarnos ese jueves con los enlaces del ejército zapatista.</p><p>&nbsp;</p><p>Hicimos seis horas desde Tapachula hasta Tuxtla Gutiérrez, la capital chiapaneca. Luego una hora más a San Cristóbal de las Casas. Ahí estaba el primer retén zapatista para el evento.</p><p>&nbsp;</p><p>Es decir, llegamos a donde nos dijeron que teníamos que reportarnos. Era una casona en el centro, a unas dos cuadras de la Catedral.</p><p>&nbsp;</p><p>Nos identificamos. Verificaron la acreditación y nos dieron luz verde para seguir. Para entonces era ya de noche.</p><p>&nbsp;</p><p>El grupo insurgente había dispuesto varios hoteles para los periodistas, no solo de Chiapas y el país, sino del mundo para la ansiada rueda de prensa.</p><p>&nbsp;</p><p>Nos quedamos en uno frente al primer retén zapatista, la salida, según nos dijeron, sería muy temprano. Debíamos estar listos a las 6:00 en punto.</p><p>&nbsp;</p><p>Descansamos bien esa noche.</p><p>&nbsp;</p><p>Al día siguiente nos paramos y salimos al retén ese que les comento. A las 6:15 nos dieron instrucciones de estar ahí. Era gente encapuchada pero con un tono de voz serio, no se notaba algún acento en especial. Eso sí, quedó claro que no eran indígenas.</p><p>&nbsp;</p><p>Nos dijeron que se haría un convoy que ellos encanezarían y debíamos seguirlos. Para ello teníamos que reunirnos, a más tardar en media hora frente a la plaza principal de la comunidad San Juan Chamula.</p><p>&nbsp;</p><p>Son entre 15 y 20 minutos de camino. Para entonces ya habían apuntado tipo de carro y placas. Número de ocupantes y nombre de ellos.</p><p>&nbsp;</p><p>La mayoría de los periodistas llevabam vehículo. Los que no, los trasladaría un microbús del EZLN.</p><p>&nbsp;</p><p>Ya en San Juan nos reunimos y una vez que estuviéramos todos los periodistas seguimos a un camioneta suburban con zapatistas encapuchados.</p><p>&nbsp;</p><p>Se armó el convoy. Fueron tres horas hasta Ocosingo. Ahí nos pararon nuevamente y varios encapuchados se dirigieron carro por carro a supervisar que estuviéramos solo los acreditados.</p><p>&nbsp;</p><p>Cabe señalar que en cada uno de los puntos, nos cambiaron el gafete. Nos daban uno nuevo y diferentes. Ya llevábamos tres en ese momento.</p><p>&nbsp;</p><p>De Ocosingo salimos por un camino de terracería, bastante plano, pero muy estrecho. Durante una hora y media de recorrido pasamos unas tres comunidades custodiadas por encapuchados con rifles.</p><p>&nbsp;</p><p>Estábamos desesperados porque no sabíamos a dónde íbamos, y porque el camino se hizo larguísimo.</p><p>&nbsp;</p><p>El paisaje era inmejorable. Lleno de árboles. Todo verde. Al fondo montañas. Se veía precioso.</p><p>&nbsp;</p><p>Por fin llegamos a un pueblo llamado Jataté y nos pidieron que bajaramos de los vehículos. Así lo hicimos.</p><p>&nbsp;</p><p>La belleza natural de ese lugar era increíble. Y más con un río que la rodeaba. Eso sí, el clima era muy frío.</p><p>&nbsp;</p><p>Ahí tuvimos que dejar los carros y nos subieron en unos jeeps. La orden la dio un indígena tojolabal que no etendimos, pero alguien tradujo con voz de mando: &#8220;que se suban a los jepps&#8221;.</p><p>&nbsp;</p><p>Eran como 30 carros de esos. Así lo hicimos y fueron otros 45 minutos más de camino entre el monte, ríos, árboles y caminos que no eran caminos. Por fin llegamos a una comunidad llamada El Horizonte.</p><p>&nbsp;</p><p>Bajamos y otra vez a identificarnos. Ya estabamos fastidiados. Nos mandaron a una enorme palapa con muchas sillas.</p><p>&nbsp;</p><p>&#8220;Ahí esperen y no fotos, no videos&#8221;. No sabíamos qué hacer, porque ignorábamos si era otro retén o por fin habíamos llegado. El lugar tenía todo el escenario para una rueda de prensa.</p><p>&nbsp;</p><p>Ahí empezamos a hacer plática entre los periodistas. Iban colegas del Ney York Times, Le Monde, El Süddeutsche (alemán), AP, EFE, CNN, BBC, Reuters, Washington Post, El Universal, Excelsior, Televisa, Notimex, SUN, Prensa Latina, además de solo cinco medios de Chiapas.</p><p>&nbsp;</p><p>Estaba rodeado de periodistas de primer nivel con los que hicimos plática y compañerismo en ese momento.</p><p>&nbsp;</p><p>Luego de una hora, salió otro encapuchado y nos dijo que en una hora bajaría el Subcomandante Marcos para dar su mensaje. Solo permitiría dos preguntas al azar y sacamos de una tómbola un papelito.</p><p>&nbsp;</p><p>El enviado de EFE sacó uno que tenía un &#8220;1&#8221;, y el de El Sol de México otro con el &#8220;2&#8221;. Ellos fueron los agraciados para hacer preguntas.</p><p>&nbsp;</p><p>Nos acomodaron. Y nos instruyeron a que en 15 minutos montaramos el equipo, acomodáramos micrófonos y grabadoras y esperar.</p><p>&nbsp;</p><p>Tras la rueda de prensa Marcos se marcharía y no iba a prestarse a las fotos personales.</p><p>&nbsp;</p><p>Bajó el hombre a caballo. Desde luego que tenía una personalidad imponente. Muy fuerte. Desmontó y se dirigió al presidium. Tomó el micrófono, saludó y dio su posicionamiento respecto de su movimiento al nuevo gobierno.</p><p>&nbsp;</p><p>Permitió las dos preguntas. Se puso de pie. Saludó y se dirigió nuevamente al caballo para ascender sobre una loma y perderse entre la naturaleza.</p><p>&nbsp;</p><p>Los zapatistas ordenaron que teníamos 15 minutos para desmontar e irnos.</p><p>&nbsp;</p><p>Para entonces no habíamos comido nada. Absolutamente nada. Ya eran cerca de las tres de la tarde y nos rugía la tripa muy fuerte.</p><p>&nbsp;</p><p>Ahí nos llevaron unas tortas de carne riquísimas. Y coca colas para todos. Pero que lo que nos urgía a todos, antes que, incluso comer, era un lugar y espacio para escribir la nota. Señal de algo para enviarla. Lo hicimos por teléfono en Ocosingo.</p><p>&nbsp;</p><p>La travesía de regreso. Igual que la de la ida.</p><p>&nbsp;</p><p>La experiencia fue buena. Es un grato recuerdo anecdótico de la jornada laboral de un periodista en la selva cubriendo una rueda de prensa de 22 minutos, pero que para llegar a ella recorrimos casi 10 horas de camino.</p><p>&nbsp;</p><p>Me pregunto, ¿si esa nota fuera actual, cuántos likes o views habría arrojado?</p><p>&nbsp;</p><p>No sé. Lo que sí sé, es que no iba cualquier periodista ese día. Iba mucha gente que lo primero es la nota y la vanidad no cabe en un reportero de a de veras.</p><p>&nbsp;</p><p>EN CINCO PALABRAS.- Ese es el verdadero periodismo.</p><p>&nbsp;</p><p>PUNTO POR PUNTO.- &#8220;Las noticias son noticia cuando el periodista le da enfoque de noticia&#8221;: Cirilo Stofenmacher.</p><p>&nbsp;</p><p>Twitter: @Mauri_Zapata</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://eldiariomx.com/etiqueta/recorrido/">recorrido</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feldiariomx.com%2F2022%2F07%2F23%2Fun-largo-recorrido-zapatista%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+largo+recorrido+zapatista&url=https%3A%2F%2Feldiariomx.com%2F2022%2F07%2F23%2Fun-largo-recorrido-zapatista%2F&via=El_DiarioMx" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/&amp;media=https://eldiariomx.com/wp-content/uploads/2020/02/mau.jpg&description=Un+largo+recorrido+zapatista" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Un+largo+recorrido+zapatista %0A%0A https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://eldiariomx.com/2022/07/23/un-largo-recorrido-zapatista/&title=Un+largo+recorrido+zapatista" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://eldiariomx.com/2022/07/23/inundaciones-en-iran-causa-la-muerte-de-17-personas/">Inundaciones en Irán causa la muerte de 17 personas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://eldiariomx.com/2022/07/23/ricky-martin-ofrece-concierto-tras-polemica-sobre-violencia-domestica/">Ricky Martin ofrece concierto tras polémica sobre violencia doméstica</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eldiariomx.com/author/clauma-alvarado/">El Diario de Victoria</a></span></div></footer></article><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="block-23" class="td_block_template_11 widget block-23 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="300" height="250" src="https://eldiariomx.com/wp-content/uploads/2022/06/IMG-20220630-WA0000.jpg" alt="" class="wp-image-596763" srcset="https://eldiariomx.com/wp-content/uploads/2022/06/IMG-20220630-WA0000.jpg 300w, https://eldiariomx.com/wp-content/uploads/2022/06/IMG-20220630-WA0000-696x580.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div></aside><aside id="block-24" class="td_block_template_11 widget block-24 widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://www.facebook.com/MuchoMuyRicooo"><img loading="lazy" width="900" height="900" src="https://eldiariomx.com/wp-content/uploads/2022/07/mucho-muy-rico.jpg" alt="" class="wp-image-601786" srcset="https://eldiariomx.com/wp-content/uploads/2022/07/mucho-muy-rico.jpg 900w, https://eldiariomx.com/wp-content/uploads/2022/07/mucho-muy-rico-1536x1536.jpg 1536w, https://eldiariomx.com/wp-content/uploads/2022/07/mucho-muy-rico-2048x2048.jpg 2048w, https://eldiariomx.com/wp-content/uploads/2022/07/mucho-muy-rico-696x696.jpg 696w" sizes="(max-width: 900px) 100vw, 900px" /></a></figure></aside><aside id="block-4" class="td_block_template_11 widget block-4 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg" alt="" class="wp-image-501188" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Frenar-contagios-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-5" class="td_block_template_11 widget block-5 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="992" height="765" src="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg" alt="" class="wp-image-501189" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion.jpeg 992w, https://eldiariomx.com/wp-content/uploads/2021/08/Habitos-prevencion-696x536.jpeg 696w" sizes="(max-width: 992px) 100vw, 992px" /></figure></aside><aside id="block-3" class="td_block_template_11 widget block-3 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg" alt="" class="wp-image-501187" width="275" height="275" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse.jpeg 1080w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-1536x1536.jpeg 1536w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-2048x2048.jpeg 2048w, https://eldiariomx.com/wp-content/uploads/2021/08/Beneficios-de-vacunarse-696x696.jpeg 696w" sizes="(max-width: 275px) 100vw, 275px" /></figure></div></aside><aside id="block-6" class="td_block_template_11 widget block-6 widget_block widget_media_image"><figure class="wp-block-image size-full"><img loading="lazy" width="1920" height="1080" src="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg" alt="" class="wp-image-501190" srcset="https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro.jpg 1920w, https://eldiariomx.com/wp-content/uploads/2021/08/Juega-seguro-696x391.jpg 696w" sizes="(max-width: 1920px) 100vw, 1920px" /></figure></aside><aside id="block-8" class="td_block_template_11 widget block-8 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.senado.gob.mx/64/"><img loading="lazy" width="1250" height="1042" src="https://eldiariomx.com/wp-content/uploads/2022/07/BANNER-DOS.gif" alt="" class="wp-image-601564" /></a></figure></div></aside><aside id="custom_html-4" class="widget_text td_block_template_11 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" data-tabs="timeline,messages" data-width="" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/PeriodicoElDiarioDeCdVictoria/">El Diario de Ciudad Victoria Noticias</a></blockquote></div></div></aside></div></div></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_77{
                    min-height: 0;
                }</style><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style"><style scoped>/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_79 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_79{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
padding-top:44px !important;
}
}</style><div class="tdi_78_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_78_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eldiariomx.com/wp-content/uploads/2017/12/bg_footer-e1509984841540.jpg") !important;
opacity:0.25 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_78_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row"><style scoped>/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
padding-bottom:30px !important;
}

.tdi_83 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_86 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_86"><style>/* inline tdc_css att */

.tdi_86{
margin-top:37px !important;
margin-bottom:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_86 .tdb-logo-a,
                .tdi_86 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_86 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_86 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_86 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_86 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_86 .tdb-logo-text-title{
                    display: none;
                }.tdi_86 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_86 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_86 .tdb-logo-img{
                    max-width: 272px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eldiariomx.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://eldiariomx.com/wp-content/uploads/2020/01/logo-diario-2020.png" alt="El Diario de Ciudad Victoria" title="El Diario de Ciudad Victoria" width="300" height="53" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">El Diario de Ciudad Victoria</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_87"><style>/* inline tdc_css att */

.tdi_87{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_87{
                    text-align: left !important;
                }.tdi_87 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Todos los derechos reservados.<br>De no existir previa autorización escrita, queda prohibido copiar, reproducir, distribuir, publicar, transmitir o difundir el contenido de este sitio por cualquier medio impreso o digital.<br><br>El Diario de Ciudad Victoria MMXXI. <br><br>Contáctanos:<br><a href="/cdn-cgi/l/email-protection#6a1a1f08060309030e0b0e2a0f060e030b180305071244090507"><span class="__cf_email__" data-cfemail="93e3e6f1fffaf0faf7f2f7d3f6fff7faf2e1fafcfeebbdf0fcfe">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_88"><style>/* inline tdc_css att */

.tdi_88{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_88{
justify-content:center !important;
text-align:center !important;
}
}</style><style>.tdi_89 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_89 .tdm-social-item i.td-icon-twitter,
				.tdi_89 .tdm-social-item i.td-icon-linkedin,
				.tdi_89 .tdm-social-item i.td-icon-pinterest,
				.tdi_89 .tdm-social-item i.td-icon-blogger,
				.tdi_89 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_89 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_89 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_89 .tdm-social-item i,
				.tds-team-member2 .tdi_89.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_89 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_89.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_89 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_89 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_89 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_89"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DiarioDeCdVictoria/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DiarioDeCdVictoria/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Diario_Victoria" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Diario_Victoria" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkEXKkjOSlw3A4Q6a80JxPA" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://eldiariomx.com/feed" title="Rss" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://eldiariomx.com/feed" class="tdm-social-text">Rss</a></div></div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_92"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_92{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_93 .tdm-title{
					color: #ffffff;
				}.tdi_93 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-md">Portada</h3></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_95 "><aside class="td_block_template_11 widget widget_block widget_text"><p></p></aside><aside class="td_block_template_11 widget widget_block widget_media_gallery"><figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped"><figure class="wp-block-image size-full is-style-default"><a href="https://issuu.com/eldiariodevictoria/docs/diario_23_julio"><img loading="lazy" width="1000" height="1829" data-id="602478" src="https://eldiariomx.com/wp-content/uploads/2022/07/01-copia-15.jpg" alt="" class="wp-image-602478" srcset="https://eldiariomx.com/wp-content/uploads/2022/07/01-copia-15.jpg 1000w, https://eldiariomx.com/wp-content/uploads/2022/07/01-copia-15-696x1272.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure></figure></aside></div></div></div></div><div class="vc_column_inner tdi_97  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 .vc_column-inner > .wpb_wrapper,
				.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_97{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_98"><style>.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_98 .td-block-title > *,
            .td-theme-wrap .tdi_98 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_98 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_98 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_98 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_98 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_98 .td_quote_on_blocks,
            .td-theme-wrap .tdi_98 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_98 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_98 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_98 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_98 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_98 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_98 .td-read-more a,
            .td-theme-wrap .tdi_98 .td-weather-information:before,
            .td-theme-wrap .tdi_98 .td-weather-week:before,
            .td-theme-wrap .tdi_98 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_98 .td-post-category,
            .td-theme-wrap .tdi_98 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:20px !important;
}
}</style><style>/* custom css */
.tdi_98 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_98 .entry-thumb{
					background-position: center 50%;
				}.tdi_98 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_98 .td-image-container,
				.ie11 .tdi_98 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_98 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_98 .td-module-meta-info,
				.ie11 .tdi_98 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_98 .td-module-meta-info{
					padding: 0 0 0 16px;
				
					border-color: #eaeaea;
				}.tdi_98 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				}.tdi_98 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_98 .td-module-container:before{
					bottom: -13px;
				
					border-color: #eaeaea;
				}.tdi_98 .td-video-play-ico{
					width: 24px;
					height: 24px;
					font-size: 24px;
				}.tdi_98 .td-post-vid-time{
					display: block;
				}.tdi_98 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_98 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_98 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_98 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_98 .td-read-more{
					display: none;
				}.tdi_98 .td-author-date{
					display: inline;
				}.tdi_98 .td-post-author-name{
					display: none;
				}.tdi_98 .entry-review-stars{
					display: inline-block;
				
					color: #ffffff;
				}.tdi_98 .td-icon-star,
                .tdi_98 .td-icon-star-empty,
                .tdi_98 .td-icon-star-half{
					font-size: 15px;
				}.tdi_98 .td-module-comments{
					display: none;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_98 .td-module-title a{
					color: #ffffff;
				}.tdi_98 .td_module_wrap:hover .td-module-title a{
					color: #4db2ec !important;
				}.tdi_98 .td-block-title a,
				.tdi_98 .td-block-title span{
					font-size:18px !important;
				}.tdi_98 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_98 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98 .td_module_wrap{
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_98 .td-module-container:before{
					bottom: -13px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98 .td-module-meta-info{
					padding: 0 0 0 13px;
				}.tdi_98 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_98 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_98 .td-module-container:before{
					bottom: -10px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_98 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 13px;
					margin-bottom: 13px;
				
					padding-bottom: 13px !important;
					margin-bottom: 13px !important;
				}.tdi_98 .td-module-container:before{
					bottom: -13px;
				}.tdi_98 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_98 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_98 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más Noticias</span></h4></div><div id=tdi_98 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/suman-4-muertos-por-golpe-de-calor-en-sinaloa/" rel="nofollow bookmark" class="td-image-wrap " title="Suman 4 muertos por golpe de calor en Sinaloa"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/calor-sinaloa-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/suman-4-muertos-por-golpe-de-calor-en-sinaloa/" rel="bookmark" title="Suman 4 muertos por golpe de calor en Sinaloa">Suman 4 muertos por golpe de calor en Sinaloa</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/oms-declara-maximo-nivel-de-alerta-para-la-viruela-del-mono/" rel="nofollow bookmark" class="td-image-wrap " title="OMS declara máximo nivel de alerta para la viruela del mono"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/viruela-del-mono-4-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/oms-declara-maximo-nivel-de-alerta-para-la-viruela-del-mono/" rel="bookmark" title="OMS declara máximo nivel de alerta para la viruela del mono">OMS declara máximo nivel de alerta para la viruela del mono</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/ricky-martin-ofrece-concierto-tras-polemica-sobre-violencia-domestica/" rel="nofollow bookmark" class="td-image-wrap " title="Ricky Martin ofrece concierto tras polémica sobre violencia doméstica"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Ricky-Martin-8u-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/ricky-martin-ofrece-concierto-tras-polemica-sobre-violencia-domestica/" rel="bookmark" title="Ricky Martin ofrece concierto tras polémica sobre violencia doméstica">Ricky Martin ofrece concierto tras polémica sobre violencia doméstica</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/inundaciones-en-iran-causa-la-muerte-de-17-personas/" rel="nofollow bookmark" class="td-image-wrap " title="Inundaciones en Irán causa la muerte de 17 personas"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Inundaciones-Irán-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/inundaciones-en-iran-causa-la-muerte-de-17-personas/" rel="bookmark" title="Inundaciones en Irán causa la muerte de 17 personas">Inundaciones en Irán causa la muerte de 17 personas</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/liberan-a-mayito-gordo-hijo-de-el-mayo-zambada/" rel="nofollow bookmark" class="td-image-wrap " title="Liberan a “Mayito Gordo”, hijo de “El Mayo Zambada”"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/Mayito-Gordo-5-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/liberan-a-mayito-gordo-hijo-de-el-mayo-zambada/" rel="bookmark" title="Liberan a “Mayito Gordo”, hijo de “El Mayo Zambada”">Liberan a “Mayito Gordo”, hijo de “El Mayo Zambada”</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide "><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eldiariomx.com/2022/07/23/tuvieron-hoteles-y-restaurantes-un-mayo-para-el-olvido/" rel="nofollow bookmark" class="td-image-wrap " title="Tuvieron hoteles y restaurantes un mayo ‘para el olvido’"><span class="entry-thumb td-thumb-css " style="background-image: url('https://eldiariomx.com/wp-content/uploads/2022/07/restaurantes-6y-218x150.jpg')"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eldiariomx.com/2022/07/23/tuvieron-hoteles-y-restaurantes-un-mayo-para-el-olvido/" rel="bookmark" title="Tuvieron hoteles y restaurantes un mayo ‘para el olvido’">Tuvieron hoteles y restaurantes un mayo ‘para el olvido’</a></h3><div class="td-editor-date"> <span class="td-author-date"> </span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.home .td-main-content-wrap {
padding-top: 0;
}
.home #principales {
margin-bottom: 50px;
}
.home #principales .td_block_wrap {
margin-bottom: 30px;
margin-top: 30px;
}
.td_data_time:first-letter {
text-transform: uppercase;
}

.diario_slide {
height: 90px;
}

#pubxheader {
margin-top: -20px;
}

.slb_details { display: none !important; }

.diaro-publicidad img { display: block; margin: 0 auto; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.home-notas {
    float: right !important;
}
.home-extra {
    float: left !important;
}
}</style><div class="td-container"><div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v13.0&appId=327348434408654&autoLogAppEvents=1" nonce="sIhzFdl2"></script></div><script type="text/javascript">/*jQuery(document).ready(function( $ ) {

    setTimeout(function(){ 
        jQuery('.p_nacional').click();
        
        setTimeout(function(){ 
            jQuery('.featherlight-close').click();
        }, 6000);
        
    }, 3000);

});*/</script><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style><style>.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/bmx-diario-shortcodes//resources/vendor/owl-carousel2/owl.carousel.min.js?ver=2.2.1' id='owl-carousel2-js'></script> <script defer type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/featherlight/1.7.12/featherlight.min.js?ver=1.7.12' id='featherlight-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/cache/autoptimize/js/autoptimize_single_d8b0c7de186103cda711630b2122122d.js?ver=3.4.3' id='embedpress-front-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://eldiariomx.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script> <script>setTimeout(function(){
    var vid = document.querySelector('#video-369815-1_html5');
if (vid ) {
    vid.autoplay = true;
    vid.play();
}
}, 3000);</script> <script>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</script> </body></html>


